Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

Mais euh, c'est pas ma faute, c'est pas mon ordi je vous rappelle, et j'ai juste installer le client dessus et baisser le voltage pour que ça chauffe moins :transpi:

Enfin bon, c'est résolu, on devrait aller plus vite maintenant que c'est en service et à fond :pleure:

Link to post
Share on other sites
2 minutes tu veux dire par WU? donc moin de 200 minutes au total?

oui c'est ça :pleure:

sur les grosses de 249 points lorsque mon PC ne fais rien d'autres je passe parfois en dessous des 00:04:00 par frame, mais comme j'ai toujours des trucs derrière :transpi:

Link to post
Share on other sites

Surtout les amis , :prof: n'oubliez po le Terminouthon SVP :non::ouioui::yes::transpi: (surtout tout toi KZR et filou maintenant k c barton marche comme il faut)

Donc apres le forum efface de Rabot, nous avns un filou qui ne sait po configurer un Barton 2500 :mdr::mdr::mdr::mdr::mdr:

Link to post
Share on other sites
Donc apres le forum efface de Rabot, nous avns un filou qui ne sait po configurer un Barton 2500  :non:  :ouioui:  :prof:  :mdr:  :mdr:

Fait gaffe à ce que tu dis, sinon, le terminouthon passera de toute façon chez moi :yes:

Et puis en janvier, quand je l'ai monté, j'avais pas bien mis 166 en fsb d'abord :transpi:

:mdr::mdr::mdr:

Edited by Terminou
Link to post
Share on other sites
xto7> un bout de log serait plus parlant ... ainsi que tes % d'utilisation CPU :incline:

:roll: c'est bon, plus de blème, j'ai redémarré le PC, devait y avoir un truc qui pompait sur le proc.

Utilisation d'uc/ 100 et 100.

Celle qui ne tournait pas, c'était une p1110_L939_K12M_nat_min1. J'ai hérité d'une p639_L939_K12M_nat. :chinois: Bref 239 et 249 points mais 60h de calcul... :chinois:

Link to post
Share on other sites

Salut à tous, j'ai encore un probléme, mes sa me le fait juste quand sa se sert de FAHCore 65, quand ces le 78 tous va bien... pour Info dans le log sa marque :

[17:12:11] Assembly optimizations on if available.

[17:12:11] Entering M.D.

[17:12:23] Protein: p568_BBA5_N

[17:12:23]

[17:12:23] Writing local files

[17:12:23] Extra SSE boost OK.

[17:12:23] Writing local files

[17:12:23] Completed 0 out of 250000 steps

[17:12:26] Quit 101 - Fatal error:

[17:12:26] Step 44, time 0.088 (ps) LINCS WARNING

[17:12:26] relative constraint deviation after LINCS

[17:12:26] max 0.000015 (between atoms 318 and 320) rms 1.#QNAN0

[17:12:26]

[17:12:26] Simulation instability has been encountered. The run has entered a

[17:12:26] state from which no further progress can be made.

[17:12:26] If you often see other project units terminating early like this

[17:12:26] too, you may wish to check the stability of your computer (issues

[17:12:26] such as high t

[17:12:29] Sending work to server

[17:12:29] + Attempting to send results

[17:12:30] + Results successfully sent

[17:12:30] Thank you for your contribution to Folding@home.

[17:12:34] - Preparing to get new work unit...

[17:12:34] + Attempting to get work packet

[17:12:34] - Connecting to assignment server

[17:12:35] - Successful: assigned to (171.64.122.143).

Et vus que la premier fois que j'ai eux ce probléme vous m'aviez dit que sa pouvais venir de mon O/C, alors j'ai remis mon PC a sa vitesse normal et tous et tous, et sa me fait pareil quand je tombe sur un FahCore 65..

Link to post
Share on other sites

Willy > utilises-tu le paramètre -advmethod???

Car à ce moment là, c'est "normal" que ça plante de temps en temps, vu que ce sont des protéines en version "béta" qui sont calculées, donc il arrive que le calcul ne soit pas stable et se bloque.

Link to post
Share on other sites

FRANCK> pourquoi n'utilise tu pas simplement le partage de connexion intéfré à WinXP ? Folding marche très bien avec :reflechis:

Willy> si c'est la seule fois que tu le voie, c'est pas grave car ca peut arriver ... par contre si ca le fait à chaque WU calculée par le core Gromacs (fahcore78 ... le Tinker, core65, ne fais jamais ce genre d'erreur) il faudra baisser un peu l'o/c et/ou la température du processeur ... :pleure:

Link to post
Share on other sites

Salut à tous, donc FilouLeHibou, je n'utilise pas la commande -advmethod.

Et sinon toTow, sa me fait cela mes que quand sa utilise le FAHCore 65, avec le 78 sa va parfaitement bien, et j'ai déjà essayer d'enlever mon O/C mes sa ne change rien, sur le FahCore 65 sa plante toujours. il faudrait que j'essaye avec la commande -advmethod. Donc sa je dois le mettre pour le lancement de la console ces sa, au meme endroit que quand on fait -config..

Link to post
Share on other sites
[17:12:23] Extra SSE boost OK.

[17:12:23] Writing local files

[17:12:23] Completed 0 out of 250000 steps

[17:12:26] Quit 101 - Fatal error:

[17:12:26] Step 44, time 0.088 (ps) LINCS WARNING

[17:12:26] relative constraint deviation after LINCS

[17:12:26] max 0.000015 (between atoms 318 and 320) rms 1.#QNAN0

[17:12:26]

[17:12:26] Simulation instability has been encountered. The run has entered a

[17:12:26] state from which no further progress can be made.

[17:12:26] If you often see other project units terminating early like this

[17:12:26] too, you may wish to check the stability of your computer (issues

[17:12:26] such as high t

Ca c'est typique de Gromacs ... t'as du loucher en regardant ... Tinker ne fait pas de SSE :ouioui:

Link to post
Share on other sites
Salut à tous, donc FilouLeHibou, je n'utilise pas la commande -advmethod.

Et sinon toTow, sa me fait cela mes que quand sa utilise le FAHCore 65, avec le 78 sa va parfaitement bien, et j'ai déjà essayer d'enlever mon O/C mes sa ne change rien, sur le FahCore 65 sa plante toujours. il faudrait que j'essaye avec la commande -advmethod. Donc sa je dois le mettre pour le lancement de la console ces sa, au meme endroit que quand on fait -config..

Willy> tu edit le service Folding home via fireadaemon et dans la ligne parameters (1ere page) tu mets ceci

-local -forceSSE -advmethods

tu sauveet ca relance le service. le nouveau parametre -advmethods sera pris en compte lors du telechargement de la prochaine WU..

les 2 autres sont optionel il me semble vu ke tu as un single processeur et que le consoel version 4.00 utilsie maintenant par default le forceSSE (pas sur mais bon mets le au cas ou)

Link to post
Share on other sites

Ok merci bien les gas de vous donner autant de mal, et des que je retombe sur un FAHCore 65, oui ces sa. Je vous tien au courant et si jamais sa replanter, je ressayerai en enlevant mon O/C, je vous le dit. Et merci à vous de vous donner autant de mal, ces Sympa..

Link to post
Share on other sites
FRANCK> pourquoi n'utilise tu pas simplement le partage de connexion intéfré à WinXP ? Folding marche très bien avec

parce que ca marche pas.

voila pourquoi j'ai ete obligé de mettre analogx.

Link to post
Share on other sites

me revoila.

j'essai de rajouter une machine, mais elle passe par analogx pour la connexion internet (voir plus haut).

mais je tourne en rond pour la config de la console avec proxy.

donc il peut pas charger de taf.

pourtant internet fonctionne sur ce poste.

j'ai meme essayé d'utiliser les infos de ie, mais marche pas. :kimouss:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...