Jump to content

Choix CPL


Banguefu

Recommended Posts

Bonjour, ayant déménagé depuis peu, je me retrouve face au besoin d'un cpl. Ayant de tres mauvais souvenirs de la médiocre qualité des CPL de mon ancienne freebox V5 je suppose que depuis la technologie à bien du évoluer mais je voudrai pas faire d'erreur non plus en achetant nimporte quoi.

 

Mes besoins : De la stabilité et de la fiabilité et une mise en route facile. Le débit n'est pas une priorité absolue, du moment que je peut balancer des fichiers dans mon nas avec mes 25 - 30 mo/s d'avant ça me va.

 

Il m'en faut donc 2 , avec une prise dessus obligatoirement mon budjet 80€ Max.

 

Voici un kit cpl que j'ai repéré (au pif on va dire) : http://www.materiel.net/solution-reseau/devolo-dlan-550-duo-starter-kit-2-cpl-106350.htmlmarque qui à bonne réputation aparemment

 

 

Link to comment
Share on other sites

C'est quoi comme modèle que tu as ? 3mo/s c'est light quand même pour un debit théorique annoncé à 500Mbps ... théoriquement on devrait avoir du 60 Mo/s ??? non ?? moi qui esperait 25mo/s pour balancer des fichiers sur mon nas je suis deçu ...

 

Mon réseau electrique est en monophasé.

 

 

Edit : Bon, j'ai finalement commandé le kit Devolo dLAN 550 duo+ , Je reviendrai vers vous pour vous donner mes debits et mes impressions

Link to comment
Share on other sites

  • 2 weeks later...

Salut, me revoilà avec mes CPL fraichement installées mais j'ai l'impression de m’être fait un peu roulé,

 

Je m'explique:

 

Je me suis dit en les achetant que si je visais des cpl de 500 mbps je pourrai atteindre théoriquement du 60mo/s. Bon, je veut bien qu'il y ai des pertes avec la distance je me serai bien contenté de la moitié.

 

Sauf que la j'ai 10Mo/s et, en fouinant un peu je me suis rendu compte que sur ma carte réseau la vitesse est réglé sur 100 Mbits/s. Donc les 9/10 mo/s sont finalement logique...

 

Mais si j'ai bien compris du moment que les cpl ne disposent pas de ports gigabits ma carte continuera d'envoyer et recevoir à 100Mbits du coup quel intérêt d'avoir fabriquer des cpl 500mbps si le pc fonctionne avec du 100 ou 1000  :zarb:

 

à moins d'avoir loupé une étape je ne sais pas comment indiquer au pc de forcer la carte réseau à 1gb au lieu de 100mb 

Link to comment
Share on other sites

Par défaut ta carte doit être en autonégociation.

 

Souc Seven :

Si tu vas dans les propriétés de la carte réseau (Panneau de configuration\Réseau et Internet\Connexions réseau puis tu cliques droit "Propriétés" pour ta carte réseau), tu vas dans l'onglet 'Avancé' et tu peux fixer la vitesse dans la propriété "Vitesse & Duplex". Tu pourras choisir alors le gigabit. Mais reste à savoir si ton équipement CPL l'acceptera...

Link to comment
Share on other sites

Bon en fait, c'est ma box qui attribue 100mb par défaut. Dès que je passe à 1000 en manuel plus rien ne marche. Je vais essayer de voir si je trouve des câbles Ethernet CAT6 pour refaire un essai

 

Ce que je comprends pas c'est que mon pc ne me propose meme pas le gigabit :zarb:   Alors qu'avant quand le pc était relier directement à la box je l'avai sans problème

 

150225031718608253.jpg

Link to comment
Share on other sites

Bonjour, ayant déménagé depuis peu, je me retrouve face au besoin d'un cpl. Ayant de tres mauvais souvenirs de la médiocre qualité des CPL de mon ancienne freebox V5...

Bonjour,

Je rebondis sur ton entame de sujet. Désolé de l'intrusion :oops:

C'est connu que les CPL de la Freebox V5 sont pourris ?

Car j'ai un problème de flux TV : si je connecte ma Freebox TV en HDMI plutôt qu'en Péritel, l'image freeze et saute tout le temps, alors qu'en Péritel, pas de souci. Ca peut être du aux CPL Free ? Si je change de CPL, je pourrais me connecter en HDMI ? Ou ça n'a rien à voir ?

:chinois:

PS : j'ai en théorie une connexion ADSL2 (en banlieue parisienne), et je DL à 12Mbps.

Link to comment
Share on other sites

Salut, pas grave tinquiète. La v5 je l’avai quand j'étais encore chez mes parents. J’avais exactement les mêmes soucis que toi les cpl fonctionnait mais des freeze a gogo et une mauvaise stabilité (hdmi)

 

Le fait que tout marche impec en péritel et non en hdmi c'est qu'en péritel le flux non HD est moins lourd qu'un flux HD (hdmi). Tes Cpl (freeplug exactement) on un débit pourri c'est tout. Apres il faut aussi prendre en compte la distance entre les 2 cpl plus il y à de distance entre les prise plus le débit est réduit.

 

Je pense que oui si tu changes de CPL tu pourra te connecter en HDMI car tu disposera d'un bien meilleur débit.

 

________________________________

 

Pour en revenir à mon histoire de 100mb et 1gb je vais les renvoyer car en fait le débit théorique est bien de 500Mb mais comme ils sont équipés d'un port ethernet 100mb et pas d'un port ethernet 1gb je ne pourrai jamais avoir mon gigabit et je resterai donc coincé à ces maudits 10mo/s. Pas dérangeant pour internet, mais chiant pour envoyer des fichiers dans mon nas ...

Link to comment
Share on other sites

Merci.

Pour ton histoire, j'avais déjà acheté des CPL pour un autre besoin, et je m'étais aussi fait avoir sur l'aspect port Ethernet 100Mb vs 1Gb. Qui n'était pas du tout mis en avant comme information. Tu fais bien de les retourner.

 

J'ai téléphoné au Support client, j'ai gardé mon calme mais je leur ai dit que c'était limite de la publicité mensongère.. En fait pour eux il joue avec le fait que plus tu éloigne tes CPL plus tu as de perte donc en gros les 500mb théorique c'est pour te dire que tu peut un peu plus les éloigner que des 200mb ...

Link to comment
Share on other sites

Salut, me revoilà. Comme je ne suis pas rancunier et peut être un peut maso je me suis repris des CPL Devolo :transpi:

Cette fois ci c'est le modèle dLAN 650+ avec des ports Ethernet 1gb :fume:

 

Du coup j’envoie et reçois les fichiers dans mon nas à 25/30 Mo/s comme avant :youhou:    le tout avec une stabilité au top : web, jeux en ligne ... (Les anciens étaient aussi bien niveau stabilité)

 

Donc, pour ceux qui vont passer par là pour un éventuel achat d'un CPL faites bien attention à l'interface des ports Ethernet 100Mb ou 1Gb ce n'est pas tout le temps mentionné ...

 

Je passe en résolu. :byebye:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...