Jump to content

HDD WD 2To récalcitrant.


Recommended Posts

Salut à tous :) Je viens d'acheter cette après midi un HDD WD 2To green, pour remplacer deux HDD de 500Go.

 

sur le 1er port sata6 un SSD samsung 120Go 840 evo.

Sur le 2er port sata6 le WD 2To.

 

Une fois dans le bios aucun problème, les deux disque sont très bien reconnu.

 

Le soucis c'est une fois arrivé sur windows, en cliquant sur ordinateur, il y a juste le SSD qui apparrait.

 

En cliquant dans le gestionnaire de périphérique la windows le reconnais et me dit que le péripherique fonctionne bien.

 

Le logiciel magician fournis avec le SSD me dit que le WD est unallocated donc impossible de testé les perf du HDD.

 

Que dois je faire pour le faire reconnaitre.

 

Merci d'avance et une bonne soirée ;)

 

 

Link to comment
Share on other sites

Intéressant j'ai acheté ce même disque et je le reçois la semaine prochaine dans un pc monté.

Je garde en tête ce poste au cas ou je rencontre le même soucis lors de l'install de w8

C'est la procédure pour TOUS les nouveaux disques (sous Windows, du moins).

 

La différence, c'est que l'install de W8/W7 «from scratch», le fait automatiquement quand tu sélectionnes le disque cible.

Link to comment
Share on other sites

C'est la procédure pour TOUS les nouveaux disques (sous Windows, du moins).

 

La différence, c'est que l'install de W8/W7 «from scratch», le fait automatiquement quand tu sélectionnes le disque cible.

 

Merci je ne savais pas ! (j'ai le même pc portable depuis 7 ans)

Donc la comme l'install sera sur le SSD je devrai faire la même manip !

 

Thx :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...