Jump to content

Archived

This topic is now archived and is closed to further replies.

HpTrad

Le bar de Windows 7

Recommended Posts

Pour l'antivirus j'utilise AVG y a pas de problème. J'ai un bug de l'explorateur quand je fais Barre de démarrage > Games, vous de même ?

Share this post


Link to post
Share on other sites
Pour l'antivirus j'utilise AVG y a pas de problème. J'ai un bug de l'explorateur quand je fais Barre de démarrage > Games, vous de même ?

non chez moi ça fonctionne

sinon everest 4.5 ok nickel

donc je ne sais pas ce qui bloque sur le SMART avec la version 4.6

Share this post


Link to post
Share on other sites

au vu des screens ça sent le vista donc pas ce qui était annoncé dans les news, j'attendrai un peut qu'ils mettent la fameuse barre

Share this post


Link to post
Share on other sites

J'arrive pas à activer la fonction slideshow des fonds d'écrans.. si quelqu'un a pigé comment faire, chez moi ça bug.

Share this post


Link to post
Share on other sites
au vu des screens ça sent le vista donc pas ce qui était annoncé dans les news, j'attendrai un peut qu'ils mettent la fameuse barre

C'est vrai que je me demande un peu à quel point cette beta correspond au vrai Seven... :dd:

Par contre pour la barre, en fait elle y est :transpi:. Elle est juste désactivée par défaut dans cette version.

Sorry le FTP ne fonctionne pas depuis le boulot, je posterais un screen ce soir.

Share this post


Link to post
Share on other sites

D'autres ont des soucis de connexion avec la beta de Live Messenger?

Sinon, la nouvelle barre avec les "petites icones" c'est plus jolie je trouve. :)

Share this post


Link to post
Share on other sites
tu trouves que les icones sont petits :transpi:

Moi il me semblait que c'était 2 fois plus gros

Non, j'ai réduis les icones et la barre est du coup plus jolie. :dd:

Share this post


Link to post
Share on other sites
Si il y a la super bar regarde ici !

j'ai pas reussi

il me mets erreur application win32 pas valide alors que j'ai chargé la version X64

et que je l'ai bien dézippé dans windows ou est explorer.exe

Share this post


Link to post
Share on other sites

parce qu'il ne faut pas double cliquer dessus :transpi:

faut suivre cette procédure

takeown /f %windir%\explorer.exe

cacls %windir%\explorer.exe /E /G “%USERNAME%”:F

taskkill /im explorer.exe /f

cd %windir%

start unlockProtectedFeatures.exe

et que tu le fasse avec les droits d'administrateurs .

Share this post


Link to post
Share on other sites
parce qu'il ne faut pas double cliquer dessus :francais:

faut suivre cette procédure

takeown /f %windir%\explorer.exe

cacls %windir%\explorer.exe /E /G “%USERNAME%”:F

taskkill /im explorer.exe /f

cd %windir%

start unlockProtectedFeatures.exe

et que tu le fasse avec les droits d'administrateurs .

merci j'avais bien compris

je suis loggé en tant que moi= admin

y a t'il un compte admin caché?

faut'il désactiver l'UAC ou plûtot le mettre au mini?

j'ai essayé plein de fois pourtant  :transpi:

quand je tape "unlockProtectedFeatures.exe" ça me met le message d'erreur

faut mettre "start" devant c'est ça? avec dos c'était pas le cas donc je l'ai pas mis

je suis pas informaticien, juste overclockeur  :transpi:

Share this post


Link to post
Share on other sites

Je vois pas trop ou ca peut bloquer , moi je lance cmd.exe en administrateur et je copie colle le tout :transpi:

A part qu'il faut bien remplacer username par le nom de ton ordi au cas ou tu ne l'ai pas vu a part ca je sais pas .

Edit : oui faut mettre start

Share this post


Link to post
Share on other sites
...

A part qu'il faut bien remplacer username par le nom de ton ordi au cas ou tu ne l'ai pas vu a part ca je sais pas .

Edit : oui faut mettre start

Je plussoie :non:

Bref copier/coller la commande quoi, rhalala (;)).

Marrant, c'est le 1er truc que j'ai fait à la dock-bar, réduire les icônes :D.

Après avoir fait mumuse avec (bof en fait, je crois que je préfère sous Vista... :transpi:. Une vraie barre et un vrai dock (avec mes icônes à moi)), je vais voir à l'usage.

Je me suis retrouvé avec plein de fenêtres... Du coup je me suis dit: tient, et si je "gigote" ma fenêtre ? ;):ouioui:.

Pas franchement "super utile", mais plaisant.

Edit :

Ceci dit, il ne faut jamais laisser un post parlant de bench en suspend... :D, c'est mal.

Dans les deux cas, le système est le plus à jour possible (pilotes (les mêmes pour 7 ou Vista) + winupdate, ainsi que DirectX Aout 2008).

Je rappelle également que c'est du 64bits, dans les deux cas.

- E8400 sur P35-DS3R, 4Go (standard 666Mhz), 9600GT 512Mo (pilotes 178.24 pour les deux).

J'ai donc envoyé depuis mon PC portable (Vista 32) la demo DirectX 10 de Call of Juarez (694 Mo).

- Vers Vista en 62 secondes. Soit à 11.2Mo/s de moyenne.

- Vers Seven en 65 seconde. Soit à 10.6.

Pas de différence notable.

J'ai ensuite lancé la démo (en "High" /no sound) sur les deux... Résultats du même genre :chinois:.

Bon, j'ai faim et la flemme de faire le redimensionnement des screens de Seven et de Vista mais..."au moins, ça, c'est fait" :D.

(Ne vous fiez pas à la "RAM" affichée. Comme d'hab, elle ne correspond à rien... la preuve dans le screen Vista :D)

Share this post


Link to post
Share on other sites

Cette nouvelle barre peut etre effectivement utile pour un écran tactile...... mais personne n'en a.

Donc bon on tient la sp3 de vista :chinois:

Ça fait mal pour ceux qui ont acheter vista :transpi: .

Je note quand même et ce n'est plus une impression c'est maintenant sur que sous mon laptop seven est plus réactif , et il démarre plus rapidement.

Share this post


Link to post
Share on other sites

Attention quand même Nem' et particulièrement Solrac, ça reste une bêta.

Ce n'est pas "utilisable" en l'état.

Pour l'instant j'ai eu,

- Quelques plantage lors de transferts de fichiers par le réseau (freeze, avec parfois la perte de toutes nouvelles taches (donc pas de "ctrl+shift+esc" :cartonrouge:), particulièrement sur des transferts groupés représentant un gros volume. Encore plus si il s'agissait de fichiers vidéos (vignettes ?).

- Une activité disque encore plus intense que sous Vista. J'ai parfois l'impression que l'indexation par en sucette et recommence le listing de dossiers déjà indexés.

- Des outils (menu demarrer) et certaines rubriques du panneau de config' qui me manquent.

Sinon, du côté des services c'est Vista aussi, à deux trois détails près (dont la disparition de "ReadyBoost"), même si je n'ai que survolé le sujet.

N'empêche, c'est malin :mdr::D. J'attends déjà la prochaine build avec une grande INpatience (mais je pense qu'on va pouvoir attendre longtemps :mdr2:).

Share this post


Link to post
Share on other sites
- Une activité disque encore plus intense que sous Vista. J'ai parfois l'impression que l'indexation par en sucette et recommence le listing de dossiers déjà indexés.

oui j'ai le raptor qui gratte

petit problème j'ai activé la fonction Smart et j'arrive pas à sortir de la veille  :modoreussi: obligé de relancer le PC avec le reset

et il me redémarre en s'ouvrant avec la fenetre ou le programme qui était en cours, mais il gratte un max avant :modoreussi:

Share this post


Link to post
Share on other sites
- Une activité disque encore plus intense que sous Vista. J'ai parfois l'impression que l'indexation par en sucette et recommence le listing de dossiers déjà indexés.

Juste ça est horrible.

J'ai également eu un problème similaire ( enfin c'est pas un problème mais bon ).

Sinon contrairement à ce qui est dit un peu partout je le trouve pas vraiment plus "rapide" ( temps de boot par exemple )

Share this post


Link to post
Share on other sites

Vous l'avez installé en Vmware ?

J'ai un petit soucis à l'install, j'ai créé ma machine virtuelle mais quand je veux installer Seven, l'installation me dit qu'il ne trouve pas de disque pour l'installer alors que j'ai alloué 16go pour la machine virtuelle.

Pouvez-vous m'aider pour la config de la vmware ?

Merci :up:

Share this post


Link to post
Share on other sites

j'ai enfin réussi a l'installer...Pas convaincu pour l'instant, aucune possibilitée de regler la transparance des fenêtres, on devrait "théoriquement" pouvoir installer les pilotes vista mais non les robson drivers ne s'installent pas, j'attendrai la prochaine beta, autre tit hic a mes yeux...Depuis que windows existe pas de changement de groupe de travail sans devoir se déloguer...Trop de restriction a mes yeux pour le moment, par contre bon point pas d'uac mais bon, bof quoi ^^

edit j'ai trouvé le moyen de mettre la barre comme sur la 6933 mais bon comme je ne sais pas si c'est autorisé je passerai par mp pour vous dire ça :)

un autre petit edit : pour l'activer, vous pouvez utiliser une clef vista sp1 (si comme moi vous vous étiez inscrit au beta test de vista, la clef fonctionne, par contre la version expire toujours en aout 2009)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...