Jump to content

Le topic des trucs marrants à partager.


Will.

Recommended Posts

  • Replies 18k
  • Created
  • Last Reply
:byebye: les videos ne se chargent pas chez moi....

Avec IE peut-être ?

Chez moi, :

sous Firefox : télécharger le plugin WMP ... Ca t'as vu mon gros ^^

sous Opera : il télécharge la vidéo, mais il ne la lance pas :yes:

sous IE : ça fonctionne :cnul:

Link to post
Share on other sites
:sm: les videos ne se chargent pas chez moi....

chez moi c'est bon avec firefox :sm:

un petit truc deja posté dans le topic firefox:

pour ceux qui ont peur des plugins:

http://www.webmatze.tk/

dans ---> traduction/internet

trois version de firefox optimisées en fonction des processeurs et avec les principaux plugins deja intégrés

Mozilla Firefox M1, M2, M3 FR - Optimized by Moox

yaka installer.............et tout marche et EN FRANCAIS SIOUPLAIT :sm:

:sm:

Link to post
Share on other sites
:aimepas: les videos ne se chargent pas chez moi....

J'ai du installer le média player 10 et rebooter...

Je suis un peu ennuyé d'avoir changé de média player, mais bon, je n'ai pas eu le choix apparement et je ne sais pas pourquoi (j'avais le même probleme sur le site de france 2, les vidéos ne se chargeaient pas)

Link to post
Share on other sites
Avec IE peut-être ?

Chez moi, :

sous Firefox : télécharger le plugin WMP ... Ca t'as vu mon gros ^^

sous Opera : il télécharge la vidéo, mais il ne la lance pas :iloveyou:

sous IE : ça fonctionne :cnul:

sinon sous firefox tu ouvres la page, tu fais un clic droit, informations sur la page, média, tu cherches le .wmv et tu fais enregistrer sous... et ça s'ouvre très bien avec VLC

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...