Jump to content

amd athlon 64x2 5200+ cm: asus crosshai


le-novice

Recommended Posts

:transpi: salut a tous voila viens de changer de config passage de asus p5b plus premium vista ed intel x2 E6320

A CECI

Processeur

Modèle : AMD Athlon 64 X2 Dual Core Processor 5200+ + zalman CNPS9500

Vitesse : 2.61GHz

Numéro du Modèle : 5200 (estimé)

Noyaux par Processeur : 2 Unité(s)

Threads par Noyau : 1 Unité(s)

Type : Faible Puissance, Double Coeur

Cache de Données Interne : 64kB Synchrone, Ecriture Différée, jeu à 2 voies, 64 octets de taille de ligne

Cache sur Carte L2 : 1MB ECC Synchrone, Ecriture Différée, jeu à 16 voies, 64 octets de taille de ligne

Carte mère : ASUS. CROSSHAIR

Compatibilité de Plate-forme : AMD LIVE!

Bus : PCI PCIe IMB USB FireWire/1394 i2c/SMBus

Support MP : 1 Processeur(s)

APIC MP : Oui

BIOS Système : Phoenix Technologies, LTD 255.255

Mémoire Totale : 2GB SDRAM-DDR2

Système Vidéo

Adaptateur : NVIDIA GeForce 7600 GS silent + zalman vf900cu

j'aimerais oc ceci ms c'est mission impossible des que je modif la config (103%) de 3% avec ai booster il est pour le moin instable(ouverture d'une piste audio environ 30 sec ...) en passant par le bios idem je ne sais que faire la j'ai remis le bios par def et malgres tt il devient fou lol je ne sais que faire et pour tout vous dire 5 nuits de topic en topic avec a la clefs qq bon tuyaux mais rien n'y fait ...

si qq'un pouvait prendre la patience de me guider pas a pas afin de faire ronronné tout ca ca me serait d'un grd secours merci a tous

Link to comment
Share on other sites

  • Replies 94
  • Created
  • Last Reply

Salut, inutile les soft ne permettent pas de grosses poussées et ne te font pas comprendre ce qui se passe.

As tu lu le topic de stargate : http://www.pcinpact.com/forum/index.php?showtopic=113050

il pourra peut etre te faire comprendre un peu mieux le déroulement d'un o/c

commence par nous faire un screen de chaque page de cpu-z, qu'on sache ce que ton pc a dans le ventre.

En tout cas avec un 5200+ attend toi à dépasser les 3ghz :transpi:

Link to comment
Share on other sites

Ca dépend, s'il n'a pas la rev f3 il attendra difficilement 3ghz...

apparemment il vient d'avoir sa config et il me semble que tu m'as dit que les récents X2 de plus de 2.4ghz étaient passé en revF3 ?

de toute façon nous le verrons bien sur son screen cpu-z...

Link to comment
Share on other sites

ta ram c'est de la no-name ?

sinon ton proco est de rev F3, donc tu peux viser allègrement 3ghz :transpi:

Mémoire DDR2 2x1 Go, PC2-6400, TwinMOS . dsl

pour la prochaine fois, fais alt+impr écran sur la fenêtre active pour ne screener que le cpu-z :transpi:

ok ok nv dans la maison lol

Link to comment
Share on other sites

bref on va peut etre s'y mettre non ?

alors pour commencer trouve la frequence pci et met la à 100mhz

ensuite trouve ton coeff HTT (dans les réglages chipset il me semble) et met le à 3x

enfin pour ta ram, règles 5.5.5.18 2T, passes les en 2volt et règle la vitesse à 667mhz (tout est dans le meme menu normalement)

maintenant tu peux commencer la montée de ton fsb, initialement à 200mhz, passes le à 220 en mettant ton vcore à 1.3v ca devrait passer

tu bootes, une fois sous vindoze tu fais un bench voir si c'est stable (genre cpu stress MT) et tu reboot pour continuer à monter

n'oublies pas de surveiller tes températures, surtout lorsque tu benchs (il faut éviter de dépasser les 70°c )

Sinon il existe une autre méthode plus "bourrin" mais que je préfère car moins rébarbative : tu passes ton vcore à 1.5v et ton fsb à 233 et tu commences directement de la... ca te fait économiser du temps sachant que ton proco tiens certainement les fréquences en dessous :transpi:

je ne sais pas si j'ai été très explicite, dit le moi dès que tu décroches..

Link to comment
Share on other sites

bref on va peut etre s'y mettre non ?

alors pour commencer trouve la frequence pci et met la à 100mhz

ensuite trouve ton coeff HTT (dans les réglages chipset il me semble) et met le à 3x

enfin pour ta ram, règles 5.5.5.18 2T, passes les en 2volt et règle la vitesse à 667mhz (tout est dans le meme menu normalement)

maintenant tu peux commencer la montée de ton fsb, initialement à 200mhz, passes le à 220 en mettant ton vcore à 1.3v ca devrait passer

tu bootes, une fois sous vindoze tu fais un bench voir si c'est stable (genre cpu stress MT) et tu reboot pour continuer à monter

n'oublies pas de surveiller tes températures, surtout lorsque tu benchs (il faut éviter de dépasser les 70°c )

Sinon il existe une autre méthode plus "bourrin" mais que je préfère car moins rébarbative : tu passes ton vcore à 1.5v et ton fsb à 233 et tu commences directement de la... ca te fait économiser du temps sachant que ton proco tiens certainement les fréquences en dessous :transpi:

je ne sais pas si j'ai été très explicite, dit le moi dès que tu décroches..

voila je teste ca et je revien au niveau du v core tu regle ca ou??? dsl lmol

Link to comment
Share on other sites

euh 220*12 ca donne 2640mhz soit à peine plus que ta fréquence d'origine !

si tu n'es pas stable, c'est peut etre à cause de tes températures étant donné que tu as un rad box tu vas être très limité par celui ci :/

Link to comment
Share on other sites

euh 220*12 ca donne 2640mhz soit à peine plus que ta fréquence d'origine !

si tu n'es pas stable, c'est peut etre à cause de tes températures étant donné que tu as un rad box tu vas être très limité par celui ci :/

???? pas compris

et non pas stable du tt 100°

je vois ke t la je te lache plus lol dsl mais la ca m'inquiette fortement...

Link to comment
Share on other sites

tu as réglé ton fsb à 220 et ton coeff à 12 si j'ai bien compris

ca te fais donc 220*12 soit 2640mhz, à peine plus que d'origine en 200*13=2600mhz

Si tu es à 100°C alors descend ton vcore, j'ai pas pensé qu'avec le rad box fallait surtout pas te le faire monter trop haut...

Dans tout les cas si tu veux profiter d'un bon o/c avec ton proco faudra penser à changer de refroidissement :transpi:

Link to comment
Share on other sites

dsl de mon ignorance mais que me conseille tu mon zalman ne suffit pas???? une tel temp c'est vraiement abusé la non??? et meme en remtant les param par default je suis a 50-70 °tour ouverte...

dsl de mon ignorance mais que me conseille tu mon zalman ne suffit pas???? une tel temp c'est vraiement abusé la non??? et meme en remtant les param par default je suis a 50-70 °tour ouverte...

suis plus a l'apre de ca lol non la si j'annonce ca a madame elle me quitte lol car j'ai quand meme conseervé ma premiere config qui avait que +ou- 20 jours et la elle va me .......

Link to comment
Share on other sites

vers koi dois je me diriger comme refroi??? et dans l'imediat que puis je faire ????

Normalement le Zalman 9500 devrait être suffisant...

1-vérifier le montage du Zalman

2-vérifier si tu n'as pas mis trop ou pas assez de pate thermique

Link to comment
Share on other sites

je pense également que le 9500 est suffisant, bien qu'il ne soit pas le plus performant des aircooling sur le marché...

ton vcore est à combien ? car de base ton proco a un tdp de 125w il me semble ^^

le mieux reste évidemment de tout démonter et tout remonter le novice :transpi:

Link to comment
Share on other sites

voila j'ai tt verifier et manque de patte (gros doigt pour un mini tube )heureusement j'ai encore un tube !!!

voila chose faite et comme de fait une nette diff !!!!! vous etes formidables :transpi:

a present je devrais tanter quel frequence ???

Link to comment
Share on other sites

voila j'ai tt verifier et manque de patte (gros doigt pour un mini tube )heureusement j'ai encore un tube !!!

voila chose faite et comme de fait une nette diff !!!!! vous etes formidables :transpi:

a present je devrais tanter quel frequence ???

Tu as quelles températures maintenant?

Pour les fréquences essai ce que malsa t'avais indiqué ça devrait passer cette fois-ci...

Link to comment
Share on other sites

je pense également que le 9500 est suffisant, bien qu'il ne soit pas le plus performant des aircooling sur le marché...

ton vcore est à combien ? car de base ton proco a un tdp de 125w il me semble ^^

le mieux reste évidemment de tout démonter et tout remonter le novice :transpi:

non tdp 65 Watts et 1.3 vcore ...

j'attends de tes news lol

:transpi:

35°

en moyenne

ok je teste ca tt de suite

Link to comment
Share on other sites

voici le resulta en images

....

resultas

qq chiffre au repos

test de stabilitée

et encore qq une

...

....

Visitez mon site web.....

...

merci de donner vos avis et me dir si je px continuer a augmenter svp merci a ts demain je mettrai le test de cpu stress ...allez je vais coucher le coeur grace a vous merci :transpi:

a l'aise le coeur lol la fatigue se fait resentire ...allez a tanto

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...