Jump to content

ashlol

INpactien
  • Posts

    683
  • Joined

  • Last visited

  • Days Won

    25

Everything posted by ashlol

  1. c'est pas DDR3 mais DDR4 mais +1 j'avais oublié ça c'est vrai attention celle ci est en DDR4, donc performance catastrophique par rapport à la version en GDDR5. Tu peux la renvoyer.
  2. attention le décodeur que tu as mis en lien est fait pour être branché sur une prise hdmi de ta tv, je ne sais pas si ta tv à bien une prise hdmi ? Si elle n'a qu'une prise péritel (aussi appelé SCART) le décodeur que tu as mis ne fonctionnera pas. Par contre oui l'antenne devrait fonctionner avec ces 2 décodeurs là, à conditions que personne ne passe entre l'antenne et l'émetteur comme plusieurs personnes l'ont déjà fait remarqué. Mais en plaçant l'antenne assez en hauteur chez toi cela devrait bien aller. Ces antennes sont aussi assez sensible au mauvais temps s'il y a de l'orage dehors par exemple elle ne recevra peut être pas bien les flux tv.
  3. je nuancerais un peu ça la 1030 reste supérieur dans pas mal de scénario particulièrement en low et 720p étonnamment elle arrive souvent à faire mieux que les igp et permet justement d'avoir 60fps même dans des jeux plus gourmand ce que n'arrive pas les igp. Mais c'est sûr que si tu peux avoir une 1660 pour le prix d'une 1030 faut pas trop hésiter
  4. une 1030 est parfaitement adapté à cette tache de jeu peu gourmand
  5. pas à ma connaissance désolé
  6. vu qu'en débranchant et rebranchant ton connecteur interne cela refonctionne tu as bien un mauvais contact comme je l'avais dis sur ce connecteur ou ce câble interne car le fait de le bouger peux faire contacter un fil abimé. comme l'as dis @brice.wernet sur l'usb c toutes les pins sont en double et seules 4 pins du milieu sont nécessaires pour fonctionner en usb2. ça c'est sur le connecteur usb c mais ça ne veut pas dire que entre le connecteur carte mère et le connecteur boitier ce soit pareil. JUSB1 le connecteur mini 20pins ne peux pas être branché à l'envers car il a un détrompeur un ergot plus gros que l'autre normalement. Si t'arrives à le brancher à l'envers il y a un problème car plusieurs pins ne seront pas bonne notamment le vbus et gnd sont inversé c'est la norme maximale prise en charge mais elles peuvent toujours fonctionner en mode dégradé usb2 avec débit à la ramasse
  7. l'adapateur tnt que l'on ta prété ne supporte pas le flux tnt hd. Il faut un décodeur tnt hd comme celui ci https://www.amazon.fr/Strom-506-Recepteur-Adaptateur-Demodulateur/dp/B07QCQ5L32/
  8. oui exactement pas plus étonné que ça j'ai déjà eu le soucis, je trouve le connecteur interne mal fait
  9. quel est ton boitier pc et où as tu branché le connecteur usb type c de la face avant du boitier sur ta carte mère ? un mauvais contact de se connecteur ou le fil est abimé peux poser ce soucis. Essaie avec un autre câble usb type c vers type c j'ai déjà eu des soucis avec ce genre de câble qui marche pas tout le temps.
  10. clairement je suis surpris car de notre coté t'install forticlient tu charges le fichier de config et roule ça marches. Idem pour configurer le 2fa tu copie colle le lien donné par le fortigate dans l'appli sur le play store et hop 2fa actif. honnètement coté client c'est vraiment tranquil c'est plus coté fortigate que c'est plus compliqué as tout bien configurer et encore ça va.
  11. le principe de wireguard est de rester simple et efficace et n'a pas de base de double authentification car est basé sur clef privée. Après tu peux faire un script qui viens renouveler les clefs régulièrement Il y a une boite qui a flairer la piste et a donc ajouter une surcouche a wireguard permettant cela c'est https://github.com/tailscale/tailscale gratuit pour un user seulement. sinon tu ne t’embêtes pas tu installes une box dédié genre fortigate et ça gères tout pour toi et il y a la 2FA on utilises ça au boulot et ça marche bien.
  12. il n'existe pas beaucoup mieux actuellement, j'ai vu d'autres offres plus chères (la même à 11€ chez un autre opérateur). j'ai trouvé ça par contre : carte sim avec 10€ de crédit + 3€ de port sans durée de validité https://www.thingsmobile.com/business/shop au prix de 0.02€le sms tu dois pouvoir envoyer 500sms avec ça j'ai pas testé et si dans 5ans ils coulent et bien ta sim ne fonctionnera plus mais bon c'est pareil avec 1nce ou tous ces opérateurs qui vendent des sims m2m
  13. ravi d'avoir pu aider résolu donc 🙂
  14. j'ai trouvé ça dans plusieurs thread de discussion ouvre l'éditeur de registre et va à l'emplacement HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\{36FC9E60-C465-11CF-8056-444553540000} maintenant efface les clefs UpperFilters et LowerFilters si elles sont présentes et reboot (ça arrive que ces clefs se corrompent et foutent le bazar) Si elles ne sont pas présentes alors il n'y a rien à faire et le soucis n'est pas ça
  15. En HC oui c'est vrai aussi et clairement vrai pour des surround arrière qui n'ont pas grand chose à diffuser de toute façon et ou la bande son des surround est de toute façon compressée en dolby digital ou autre. Après j'ai quelques morceaux enregistré en natif en lossless en 5.1 et j'ai donc mes surround latéraux câblé en filaire depuis l'ampli avec un bon gros fil son bien intégré le long des plaintes du salon.
  16. @ceric64 si tu es satisfait du rendu c'est le principal j'avais bien compris comment c'était câblé et donc tu as bien un fil électrique du mur au surround tout ce que je disais c'est qu'un fil audio qui longerais le mur de l'ampli au surround aurais fait la même chose que du sans fil. Le sans fil et l'audio est pour moi incompatible, il n'y a pas vraiment moyen de contourner la physique et avoir un bon ampli dans chaque enceinte est irréaliste et je ne pense pas un jour avoir un système audio sans fil à la maison.
  17. et ça fonctionne bien ? après il faut quand même les alimenter les surround donc t'as forcement un fil de la prise au surround donc pas pire que d'avoir des fils de l'ampli au surround passé propre le long des murs. perso j'ai fait ça et il n'y a pas de fil au milieu du salon
  18. preuves ? je ne m'avancerais pas à dire ce genre de commentaire simplement en prenant l'un des écrans Acer V246HQLbi chez materiel.net et il n'a pas de système de réduction de lumière bleue il faudra surement composer avec les modes de couleurs disponible. oui mais cela dénature les couleurs qui deviennent trop jaune, car ça part du principe que ton écran est trop bleue de base mais si ton écran est calibré de base ou réglé sur un profil de couleur à 6500K D65 ou même comme le pro art calibré d'usine le rendu est dégueulasse donc je ne le conseillerais pas. Trop de lumière bleue est certes mauvais mais il en faut quand même pour faire toutes les couleurs du spectre et donc enlever trop de bleu fait tirer les couleurs sur le jaune.
  19. je ne trouve pas de review sérieuse dessus donc je ne peux pas trop dire ce qu'il vaux. Après les commentaires étant assez bon et qu'il a effectivement le flicker free et low blue light en full hd cela devrait déjà nettement améliorer ta situation au niveau de confort visuel. Au pire tu le test tranquillement et t'as 14j pour le renvoyer si tu n'es pas satisfait. attention aux frais de retour par contre.
  20. c'est une simple règle de 3 ton ancien écran est en 22" et affichait 1680x1050 pixel et donc affichait environ 33pixel par cm d'écran pour avoir un confort visuel meilleur il faut augmenter la résolution sans bien sur trop l'augmenter car après tout sera trop petit on pourrait passer sur du full hd (1920x1080) sur un 22" soit 38pixel par cm et donc passer sur du qhd (2560x1440) sur un 27" reviendra au même que du full hd un peu plus en vrai à environ 40pixel par cm. ce qui signifie en terme simple c'est que chaque pixel est plus petit pour pouvoir en mettre plus sur 1cm, et donc l'écran est plus précis et fatigue moins. un autre facteur de fatigue comme je l'ai dis est le rétroéclairage qui maintenant existe sans scintillement contrairement à avant ou ça n'existait pas ou très peu. Encore un dernier facteur de fatigue est le rafraichissement de l'écran à 60Hz cela peux etre un peu juste pour certaine personne sensible comme toi donc je conseillerais d'avoir au moins 75Hz de rafraichissement. En partant sur ces informations il y a plusieurs écran correspondant à ton besoin : Acer VG271UPbmiipx qui est 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 328€ sur amazon https://www.amazon.fr/gp/product/B07P6S61TS?tag=rtings-fr-mn-21&ie=UTF8 Les LG 27GN850-B ou 27GL850-B ou 27GN880-B qui sont 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 344€ sur amazon https://www.amazon.fr/LG-UltraGear-27GN850-B-Moniteur-Compatible/dp/B088BS1LMX Dell S2721D qui est 27" flicker free en 2560x1440 à 75Hz à 249.99€ sur amazon https://www.amazon.fr/gp/product/B08FRJ1QCN?tag=rtings-fr-mn-21&ie=UTF8&th=1 pas de filtre anti lumière bleue sur celui là Benq EX2780Q qui est 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 299€ sur amazon https://www.amazon.fr/gp/product/B07X8HBHJP?tag=rtings-fr-mn-21&ie=UTF8 ASUS ProArt PA278QV qui est 27" flicker free en 2560x1440 à 75Hz avec mode faible lumière bleue intégré à l'écran à 372€ sur amazon https://www.amazon.fr/gp/product/B0886LBL8R?tag=rtings-fr-mn-21&ie=UTF8 l'avantage de celui là c'est qu'il est calibré d'usine donc qui affichera des couleurs plus juste que les autres c''est pour ça qu'il est un peu plus cher et il a en plus aussi le DVI en connecteur et c'est déjà pas mal comme choix. maintenant c'est plus un choix de design car ils sont je pense tous très bien. Le asus pro art offre une meilleure connectique et une calibration d'usine ce qui me ferait pencher pour lui. Le benq semble bien positionné en tarif et très intéressant avec des modes spéciaux de protection des yeux
  21. bonjour et bienvenu sur le forum, ton écran actuel est un écran en technologie TN qui est la technologie d'écran qui historiquement était la plus rapide et la moins chère (pour le dire autrement en gros assez mauvaise) Les autres technologies d'écran à l'heure actuelle sont IPS, VA et ses variantes et enfin dans une catégorie à part l'OLED. le TN, IPS et VA ont toutes besoin d'un rétroéclairage pour fonctionner contrairement au OLED qui émet sa propre lumière. Le rétroéclairage s'allume et s’éteint plus ou moins vite et c''est aussi ça qui fatigue beaucoup visuellement. Ce qu'on appelle la PWM du rétroéclairage pour éclairer plus ou moins fort. Certains écran maintenant se passe de PWM et sont donc flicker free (sans scintillement) ce qui te fatigue c'est le rétroéclairage et la qualité de l'écran pour les couleurs et la surface finale de la dalle si elle est matte ou brillante. Donc un écran OLED serait le mieux pour toi malheureusement il n'en existe pas encore entre >15 et <48 pouces. Il existe sur certain portable des écrans OLED de 15" et en TV cela commence à 48". Donc en enlevant OLED ensuite le mieux serait un écran IPS en surface matte et avec un rétroéclairage qui ne fatigue pas donc flicker free. un écran avec un DCI P3 >70% flicker free en IPS existe à partir de 24" le MSI Oculux NXG253R qui est très cher car il est 360 Hz et t'en a pas besoin donc je pense qu'on peux trouver aussi bien à moins cher comme celui là Dell UltraSharp U2520D mais en 25". il y aura encore plus de choix si tu es prêt à avoir un 27" qui est maintenant la taille standard de presque tous les écrans qui sortent maintenant c'est difficile de trouver plus petit.
  22. si je compile tout ce que tu as dis et essayé je dirais que le soucis se situe vers la partie graphique intégrée au cpu vu que la led cpu reste allumé quand ça ne fonctionne pas et donc tu ne vois ni le bios ni le démarrage de la carte graphique. quels sont les températures du cpu quand il fonctionne ? je pense que tu pourrais remplacer la pâte thermique du cpu car si elle est d'origine elle est naze en espérant qu'il a pas trop chauffé et qu'il n'est pas endommagé. tu peux aussi essayer de désactiver la partie graphique du cpu et redémarré avec ta carte graphique dédiée.
  23. avait tu la led vga allumé à ce moment là ? c'est normal et devrait le faire tout le temps c'est la carte graphique qui démarre ça c'est pas normal cela peut être un soucis au niveau de la carte graphique ou de l'alim comme dis plus haut est ce que lorsque tu démarres sans la carte graphique le pc démarre toujours bien avec l'hdmi et/ou dvi branché sur la carte mère ?
  24. moi je comprends plutôt cela comme soit /home est plein soit en lecture seule soit effectivement il pointe vers une partition inexistante ce n'est en tout cas pas un soucis avec plasma c'est juste ton home qui est plein (en traduction littérale)
×
×
  • Create New...