Jump to content

Archived

This topic is now archived and is closed to further replies.

snooky

[LOGICIEL] :::: Kaspersky Antivirus 6 ::::

Recommended Posts

1/Pour CS , Antihacker / Configuration / Onglet complémentaire / Vitesse maximale .

2/Antivirus Internet et Anti-Escroc .

Règle leur config au mini .

Share this post


Link to post
Share on other sites

Salut à tous,

Ca fait un moment que j'utilise KAV mais depuis que j'ai changé de config (dispo sur mon profil), KAV met entre 1 et 1mn30 avant de se charger en mémoire après le démarrage de Windows et ça bloque toute activité (lancement d'Opéra, de connexion...).

J'ai fait plein de recherches sur Google et trouvé pas mal de personnes qui se plaignaient de ce petit problème, mais aucune solution n'a jamais vraiment été apportée.

Avant j'étais avec un Athlon 1.4 GHz/Asus A7V266/512 Mo RAM et toutes mes icônes, y compris celle de KAV, se mettaient instantanément en barre de tâches.

Maintenant, le contrôle du volume, l'icône de retrait de périph, celle des paramètres NVidia, bref le basique se charge de suite, pour le reste (KAV, Kerio - 2.1.5, les versions 4.2.x me font de gros IRQL_NOT_LESS_OR_EQUAL, du moins, je le soupçonne fortement-, Trend Micro AntiSpyware, MSI CoreCenter), faut attendre que KAV se charge pour que les autres suivent.

Ca n'a rien à voir avec la version 6 (5.0.388 et autres, j'avais le même problème).

J'ai essayé de virer un max de progs au démarrage, mais ça ne change rien.

Une idée ? :roll:

Share this post


Link to post
Share on other sites

Salut ,

poste un rapport Hijackthis .

Quelle version de Kaspersky exacte as-tu installé actuellement ?

Share this post


Link to post
Share on other sites

Alors, le rapport :

Logfile of HijackThis v1.99.1

Scan saved at 16:01:27, on 20/06/2006

Platform: Windows XP SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\nvraidservice.exe

C:\Program Files\NVIDIA Corporation\NvMixer\NVMixerTray.exe

C:\WINDOWS\system32\RUNDLL32.EXE

C:\Program Files\Java\jre1.5.0_07\bin\jusched.exe

C:\Program Files\Kaspersky Anti-Virus\avp.exe

C:\Program Files\Unlocker\UnlockerAssistant.exe

C:\Program Files\HFXP2\hfxp.exe

C:\WINDOWS\system32\ctfmon.exe

C:\Program Files\Trend Micro\Tmas\Tmas.exe

C:\Program Files\MSI\Core Center\CoreCenter.exe

C:\Program Files\Kaspersky Anti-Virus\avp.exe

C:\Program Files\Fichiers communs\Microsoft Shared\VS7Debug\mdm.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\Program Files\Kerio\Personal Firewall\persfw.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\system32\wbem\wmiapsrv.exe

C:\WINDOWS\system32\wbem\unsecapp.exe

C:\Program Files\eDonkey2000\edonkey2000.exe

C:\Program Files\DreamMail\DM2005.exe

C:\Program Files\Java\jre1.5.0_07\bin\javaw.exe

C:\Program Files\ACD Systems\ACDSee\6.0\ACDSee6.exe

C:\Program Files\Fichiers communs\ACD Systems\DBLocalServer.exe

C:\Program Files\Winamp\winamp.exe

C:\Program Files\Opera\Opera.exe

C:\Program Files\FlashGet\flashget.exe

C:\Program Files\HiJackThis\hijackthis vf.exe

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll

O2 - BHO: IeCatch5 Class - {2F364306-AA45-47B5-9F9D-39A8B94E7EF7} - C:\PROGRA~1\FLASHGET\jccatch.dll

O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_07\bin\ssv.dll

O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FLASHGET\fgiebar.dll

O4 - HKLM\..\Run: [NVRaidService] C:\WINDOWS\system32\nvraidservice.exe

O4 - HKLM\..\Run: [NVMixerTray] "C:\Program Files\NVIDIA Corporation\NvMixer\NVMixerTray.exe"

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_07\bin\jusched.exe

O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Fichiers communs\Ahead\Lib\NeroCheck.exe

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKLM\..\Run: [kav] "C:\Program Files\Kaspersky Anti-Virus\avp.exe"

O4 - HKLM\..\Run: [iMJPMIG8.1] "C:\WINDOWS\IME\imjp8_1\IMJPMIG.EXE" /Spoil /RemAdvDef /Migration32

O4 - HKLM\..\Run: [MSPY2002] C:\WINDOWS\system32\IME\PINTLGNT\ImScInst.exe /SYNC

O4 - HKLM\..\Run: [PHIME2002ASync] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /SYNC

O4 - HKLM\..\Run: [PHIME2002A] C:\WINDOWS\system32\IME\TINTLGNT\TINTSETP.EXE /IMEName

O4 - HKLM\..\Run: [unlockerAssistant] "C:\Program Files\Unlocker\UnlockerAssistant.exe"

O4 - HKLM\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight"

O4 - HKCU\..\Run: [hfxp] C:\Program Files\HFXP2\hfxp.exe

O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe

O4 - HKCU\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight"

O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe

O4 - Global Startup: Trend Micro Anti-Spyware.lnk = C:\Program Files\Trend Micro\Tmas\Tmas.exe

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office10\OSA.EXE

O4 - Global Startup: CoreCenter.lnk = C:\Program Files\MSI\Core Center\CoreCenter.exe

O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000

O8 - Extra context menu item: Télécharger avec FlashGet - C:\Program Files\FlashGet\jc_link.htm

O8 - Extra context menu item: Télécharger tout avec FlashGet - C:\Program Files\FlashGet\jc_all.htm

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_07\bin\ssv.dll

O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_07\bin\ssv.dll

O9 - Extra button: Antivirus Internet - {1F460357-8A94-4D71-9CA3-AA4ACF32ED8E} - C:\Program Files\Kaspersky Anti-Virus\scieplugin.dll

O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FLASHGET\flashget.exe

O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FLASHGET\flashget.exe

O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/...b?1149861264171

O17 - HKLM\System\CCS\Services\Tcpip\..\{60101C3D-95E4-40E2-B09D-A28DD6C9259F}: NameServer = 84.103.237.141 86.64.145.141

O20 - Winlogon Notify: klogon - C:\WINDOWS\system32\klogon.dll

O23 - Service: Kaspersky Anti-Virus 6.0 (AVP) - Unknown owner - C:\Program Files\Kaspersky Anti-Virus\avp.exe" -r (file missing)

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: Kerio Personal Firewall (PersFw) - Kerio Technologies - C:\Program Files\Kerio\Personal Firewall\persfw.exe

La version : 6.0.0.300, mais j'avais le même problème avec la 299, la 5.0.325, 388, 522...)

Share this post


Link to post
Share on other sites

Firewall Nvidia ? ( Network Access Manager dans Ajout/supp des programmes )

Modem / routeur firewall activé ? [/s]

Share this post


Link to post
Share on other sites

Le firewall NVidia, je ne l'ai pas installé, celui de Windows est désactivé.

Le seul qui tourne, c'est Kerio Personal Firewall 2.1.5.

Avant hier, suite à mes crashs Kerio 4.2.3, j'ai fait le test avec Norton Personal Firewall 2005 et lui se loade en mémoire dès le démarrage, mais KAV est toujours à la bourre.

Share this post


Link to post
Share on other sites

Euh docteur Snooky, je vais pas faire un doublon dans le cabinet HiJack, mais mon log semble OK ?

(soupçon du firewall mis à part, mais ça ne vient pas de là).

:transpi:

Share this post


Link to post
Share on other sites

:transpi: Passe ces outils :

http://service1.symantec.com/SUPPORT/INTER...=&osv=&osv_lvl=

Passe également Regseeker et supprime tout ce qu'il trouve.

Passe ensuite Bootvis:

http://www.microsoft.com/France/windows/xp...09-Bootvis.html

Puis dis-nous .

______________________________________________________________

Probablement le processeur dual core 64 bits AMD A64 X2 4400+ ...

Rends toi sur le site Kaspersky pour poser la question :

http://grandpublic.kaspersky.fr/forum/

Edit : Renseignements pris, pour le proc , pas l'air dêtre la cause ..

:transpi:

Share this post


Link to post
Share on other sites

Bon, j'ai suivi la procédure et j'ai rencontré des problèmes inattendus :

1) pour les outils Symantec, tout est OK

2) pour Regseeker, il se bloque pendant l'analyse des entrées invalides du registre, impossible de terminer.

J'ai Regsupreme (moins bien que Regcleaner qui déconne depuis mon changement de config - encore !!! - et que je ne peux plus utiliser) et je fais des nettoyages systématiques quand j'installe/désinstalle.

3) Bootvis ne se comporte pas comme prévu.

Voilà ce que j'ai après le redémarrage et l'usage CPU, driver delays, utilisation disque et boot activity sont plats (quand ils sont cochés), rien n'est affiché.

Je n'ai que Disk I/O et process creates.

Concernant le disk I/O, c'est quoi ce truc de disk write caching désactivé ? Faut faire quelque chose ?

bootvis1dd.th.jpg

Share this post


Link to post
Share on other sites

Toujours pas de solution pour le Firewall de KIS qui ne cesse d'alerter l'utilisateur quand un programme accede à internet alors qu'il a tous les droits ? :non: Je commence à regréter la version 5 + le Firewall séparé... :transpi:

Share this post


Link to post
Share on other sites

Sais pas trop ....Mise en cache du DD désactivé !?

Désinstalle les controleurs ATA/ATAPI-IDE du gestionnaire de périphériques et redémarre .

Rien complètement à droite dans Process create ?

Share this post


Link to post
Share on other sites

processus à virer :

wwshred.exe ( Spysweeper )

NVraid.exe

Désinstalle tous tes softs antispy , etc ...

Fixe :

O4 - HKLM\..\Run: [NVRaidService] C:\WINDOWS\system32\nvraidservice.exe

O4 - HKLM\..\Run: [NVMixerTray] "C:\Program Files\NVIDIA Corporation\NvMixer\NVMixerTray.exe"

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_07\bin\jusched.exe

O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Fichiers communs\Ahead\Lib\NeroCheck.exe

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKLM\..\Run: [unlockerAssistant] "C:\Program Files\Unlocker\UnlockerAssistant.exe"

O4 - HKLM\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight"

O4 - HKCU\..\Run: [hfxp] C:\Program Files\HFXP2\hfxp.exe

O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe

O4 - HKCU\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight"

O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe

O4 - Global Startup: Trend Micro Anti-Spyware.lnk = C:\Program Files\Trend Micro\Tmas\Tmas.exe

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office10\OSA.EXE

O4 - Global Startup: CoreCenter.lnk = C:\Program Files\MSI\Core Center\CoreCenter.exe

Passe Clean 1.4 .

Share this post


Link to post
Share on other sites

processus à virer :

wwshred.exe ( Spysweeper ) :zarb:Window Washer NEUTRALISÉ

NVraid.exe :non:ça craint pas de le virer ? Ca sert à quoi d'ailleurs ?

Désinstalle tous tes softs antispy , etc ... :-Dpour identifier le coupable j'espère :zarb:

Fixe :

O4 - HKLM\..\Run: [NVRaidService] C:\WINDOWS\system32\nvraidservice.exe :mdr:A NEUTRALISER

O4 - HKLM\..\Run: [NVMixerTray] "C:\Program Files\NVIDIA Corporation\NvMixer\NVMixerTray.exe" :byebye:Mixer NVidia NEUTRALISÉ

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup :byebye:NVidia ch'sais pas quoi NEUTRALISÉ

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install :byebye:??? c'est quoi ??? A NEUTRALISER

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit :arrow:NVidia ch'sais pas quoi NEUTRALISÉ

O4 - HKLM\..\Run: [sunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_07\bin\jusched.exe :arrow:Java NEUTRALISÉ

O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Fichiers communs\Ahead\Lib\NeroCheck.exe :arrow:Nero NEUTRALISÉ

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k :arrow:??? c'est quoi ??? A NEUTRALISER

O4 - HKLM\..\Run: [unlockerAssistant] "C:\Program Files\Unlocker\UnlockerAssistant.exe" :arrow:Unlocker NEUTRALISÉ

O4 - HKLM\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight" :arrow:Window Washer NEUTRALISÉ

O4 - HKCU\..\Run: [hfxp] C:\Program Files\HFXP2\hfxp.exe :arrow:Hide Folders XP NEUTRALISÉ

O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe :arrow:??? c'est quoi ??? A NEUTRALISER

O4 - HKCU\..\RunOnce: [index Washer] C:\Program Files\Webroot\Washer\WashIdx.exe "RequiNight" :arrow:Window Washer NEUTRALISÉ

O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe :arrow:Adobe NEUTRALISÉ

O4 - Global Startup: Trend Micro Anti-Spyware.lnk = C:\Program Files\Trend Micro\Tmas\Tmas.exe :arrow:Trend Micro AntiSpyware NEUTRALISÉ

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office10\OSA.EXE :arrow:Outils office NEUTRALISÉ

O4 - Global Startup: CoreCenter.lnk = C:\Program Files\MSI\Core Center\CoreCenter.exe :arrow:MSI Core Center NEUTRALISÉ

Passe Clean 1.4 passé mais ça me fait ça : normal ?

clean148os.th.jpg

PS : j'utilise le thème black sur ce forum, d'où l'emploi du blanc... :D

Share this post


Link to post
Share on other sites

Tant pis pour Clean 1.4 .

Passe Regseeker et supprime tout ce qu'il trouve dans" Nettoyer registre" .

Poste un nouveau rapport Hijackthis ( sans les quote ) .

Share this post


Link to post
Share on other sites

Logfile of HijackThis v1.99.1

Scan saved at 16:49:27, on 21/06/2006

Platform: Windows XP SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\nvraidservice.exe

C:\Program Files\Kaspersky Anti-Virus\avp.exe

C:\Program Files\Kaspersky Anti-Virus\avp.exe

C:\Program Files\Fichiers communs\Microsoft Shared\VS7Debug\mdm.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\system32\wbem\wmiapsrv.exe

C:\WINDOWS\system32\wbem\unsecapp.exe

C:\Program Files\HiJackThis\hijackthis vf.exe

J'ai dégagé tout ce qui était AntiSpy, pare-feu... et désactivé un maximum de trucs.

J'ai Microsoft shared qui est apparu mais je ne pense pas que ça vienne de là et surtout, j'ai toujours ce problème de chargement de KAV.

Pour le service NVRaid, je viens de lire ceci :

nvraidservice.exe is a process associated with nVidia NVRaid. It is a hard disk utility required if you are using a RAID system. This program is important for the stable and secure running of your computer and should not be terminated. donc je préfère ne pas y toucher.

Je pense que ça sent le sapin tout ça. smiley_675.gif

Share this post


Link to post
Share on other sites

Oui, j'ai 2 DD SATA II montés en RAID 0, c'est pour ça que touche pas au nvraid. :transpi:

Pour en revenir au disk caching désactivé avec bootvis, j'ai désinstallé les contrôleurs ATA/ATAPI-IDE mais ils se réinstallent automatiquement après le redémarrage de Windows et j'ai toujours ce truc de signalé désactivé avec bootvis.

Share this post


Link to post
Share on other sites

Bon, finalement, on dirait que KAV est hors de cause. :roll:

J'explique brièvement : même sans antivirus, parefeu, antispy... il y a un délai (que j'imputais à KAV jusqu'alors) avant que le PC soit opérationnel.

Lorsque je me rends (aussitôt après le démarrage) dans le poste de travail, aucun des mes disques n'apparait, j'ai la lampe torche Windows qui s'anime et cherche pendant un moment, et tant que mes lecteurs ne sont pas visibles, je ne peux lancer aucune application.

Alors qu'est ce qui se passe ? Le log HiJack est bon, est-ce un problème lié au RAID finalement ? :transpi:

EDIT : Je vais faire un topic dans hardware...

Share this post


Link to post
Share on other sites

:byebye: Jusqu'a présent je n'ai jamais eu d'antivirus, je laisse le boulot à mes différents firewall. Je viens de le tester (j'ai même pas essayer de le cracker) et il m'a fait planter le pc :smack: .

m^me en mode sans echec il ne veut pa se désinstaller :p .Du coup je suis entrain de réinstaller windows :byebye: Sa va vite avec un bon petit raptor. :p

Share this post


Link to post
Share on other sites

Le service de désinstallation ne fonctionne pas en mode sans échec .

je laisse le boulot à mes différents firewall.

Avec les nouvelles versions des Suites Internet Security , les conflits ont augmentés avec les firewalls .

KAV6 ou KIS 6 ?

Modem ?

Box ?

Ethernet ?

WIFI ? USB ?

...etc ...

Share this post


Link to post
Share on other sites

Pour un premier post, tu commence bien avec ton crackage de logiciel... :smack: Oui les Raptors ca avancent, mais je vois pas comment ca pourrait avancer plus vite qu'un autre disque pendant l'installation de Windows, vu que tu es bridé par la vitesse du lecteur CD... :smack:

Share this post


Link to post
Share on other sites

:fou: Jusqu'a présent je n'ai jamais eu d'antivirus, je laisse le boulot à mes différents firewall. Je viens de le tester (j'ai même pas essayer de le cracker) et il m'a fait planter le pc :fou: .

m^me en mode sans echec il ne veut pa se désinstaller :francais: .Du coup je suis entrain de réinstaller windows :yes: Sa va vite avec un bon petit raptor. :mdr2:

Salut

Bravo :yes:,

parler de cracker un logiciel dans le forum

pour une première visite, c'est une réussite. :mdr2:

Alors va donc voir les règles de ce forum (lien blanc dans ma signature)...

et puis laisse la vantardise au vestiaire quand tu viens ici. ;)

Pour ta réinstallation, c'est sans doute tard, mais je te conseille les tutos de Gailuron et de maxsims1. (:yes:)

merci.:D

Share this post


Link to post
Share on other sites

bonjour a tous :transpi:

j'ai kaspersky 6 comme anti virus mais il me bloque bitcomet et emule (emule deriere un par feu)

comment cela ce fait vu qu' avec kav 5 pas de probleme

merci d'avance

Share this post


Link to post
Share on other sites

×
×
  • Create New...