Jump to content

Proco trop chaud !


Recommended Posts

Bonjour,

J'installe mon nouveau pc monté ya kk semaine , windows et tt le tralala...

Seulement le proco est trop chaud !

Je démmarre , je rentre ds le BIOS et 10min apré il s'éteint !

J'ai vérif les temperatures ds le BIOS et ca commence à 35° et ca motne , ca monte ,ca monte sasn s'arreter :non:

Et au coup fatal de 90° il séteint !

Ya un Zalman dessus, au début je pensais avoir mis trop de pate thermique (celle livré avec le Zalman) j'ai donc quasi tt enlevé car j'ai lu que certaine personne préféré sasn pate , mais yen a encore un petit peu...

J'ai un ventilo 80mm à l'arriere, et un autre de 120mm sur le panneau lateral qui tourne pres du proco ave un petit plastoc qui evacue le tt.

Le proco est pourtant tout neuf :fumer:

Pensez vous que je peux le renvoyer chez Rue du Commerce pour un échange ?

J'ai le step si jamais

J'ai pas eu le tps d'installer Windows vu come il chauffe en 10min :byebye:

Alors une solution ? Peut etre mettre de l pate Artic Cooler ? Mais je suis pas trop sur que cela reglera tt...

PS: PC = voir ma signature .

Link to comment
Share on other sites

  • Replies 50
  • Created
  • Last Reply

Je pense que le radiateur est mal positionné. Il n'est pas à plat sur le processeur pour un contact total avec celui ci.

Tu as dû serrer plus d'un côté que de l'autre, et le radiateur est bancale

Link to comment
Share on other sites

La pâte thermique il faut en mettre mais vraiment une infime couche, une goutte que tu étale grossièrement au milieu du CPU, pas obligé d'en mettre sur les bords, tu sers ton rad dessus et tu l'enlève directement, si tu as la même tache de pâte sur ton CPU que sur le rad, il entre en contact et tu peux le remettre, si tu as des taches de propre sur le rad, tu as un problème de contact et c'est normal qu'il chauffe au delà de son seuil admissible.

Link to comment
Share on other sites

bah j'avé eut une fois mon P4 à 94°, il a tenu, mais c'était le rad mal mis, et pour que ca monte autant, meme avec une grosse couche de pate je pense que ca monterai pas à 90°, donc je dirai plutot comme moi le rad... bon on sais jamais

Link to comment
Share on other sites

On maitient le radiateur bien à plat sur le cpu.

On visse le 1er écrou jusqu'au contact SANS serrer d'avantage.

On visse le 2e écrou jusqu'au contact SANS serrer d'avantage.

Maintenant, on serre chaque écrou d'un tour alternativement pour éviter que le radiateur ne bascule vers un côté.

Link to comment
Share on other sites

salut,

laissez tomber, j'ai discuté avec lui par MSN, il a mal monté le zalman.

img15964fk.th.jpg

:byebye:

reste à voir si i fonctionnera... :zarb:

1) :fumer: pour Link WARD

:non: aussi pour alex_ssj3

Pour avoir joué perso

A titre pédagogique, et pour que cela soit aussi utile pour d'autres personnes à la suite, il ne faudrait pas oublier la devise "Si tu sais partage ;)"

2) je reve ou le zalman flotte au dessus du cpu ??????

Link to comment
Share on other sites

:cartonrouge: parce que pendant que vous cherchez une solution sur MSN,d'autres personnes continuent à lancer des hypothèses sans réponses pour les vérifier...

:cartonrouge: parce que toutes les étapes de vérification pour trouver le problème, que vous avez discuté en pv, pourrait être utile pour d'autres personnes aussi: as tu fait ci, as tu fait ça.....

Un radiateur qui flotte au dessus du processeur....

Pas de doute, c'est le super boulet d'or serti de diamants ! :smack:

Link to comment
Share on other sites

Tiens j'allais justement proposer ca comme solution a son probleme: j'etais reste moi assez perrplexe devant ce petit socle en plastique quand j'ai monté mon premier PC, il etait fixe sur le ventilo, et nulle part n'etais expliqué si il fallait le retire ou le laisser. j ai fini par en deduire qu'il fallait le retirer, mais c'est quand meme un peu etrange que ce ne soit dit nulle part sur les boites de ventilos.

Link to comment
Share on other sites

désolé mais il vient de me demander ca il y a 10 minute.

il m'a dit qu'il avait ce problème, je lui ai directement demandé les photos, et j'ai vu ca.

on n'a même pas parlé en essayant de chercher une solution, je l'ai vu tout de suite ^^'.

et c'est après que j'ai vu ce topic...

Link to comment
Share on other sites

:smack: x2

DSL, j'avais oublié de suivre le topic et donc j'ai pas su qu'on m'avait répondu sinon j'aurai mis les tofs

Aprés ben sur Msn des que jlui ai dit les Temp alex-ssj3 : "Envoi els tofs !

Il été ptdr apré :yes:

Non , wizz , tu ne reve pas le Zalman flottte :cartonrouge:

En faite j vais viré le morco de plastoc noir et je refixe aprés vérif sans visser le Zalman touche bien le proco...

je prend des tofs d que possible mais le blem c'est que la cm est deja fixe ds le boitier (on risque de pas voir grand chose...)

Oui oui je sais BOULET DU JOUR ! :cartonrouge::yes:

Link to comment
Share on other sites

C bn j'ai remis les mains ds les cambouis :

http://img57.imageshack us/my.php?image=img16071gb.jpg

Voila ici j'ai enlevéle morco de plastoc noir (voir les otr tofs ...) et je laisse les morco couleur OR ( les 2 gauche/droite du proco...)

Sachant qu'en dessous j'ai remplacé et j'ai mis un morco de plastoc (un autre ) livré ac le Zalman en bas , juska la tt est bn...

http://img80.imageshack us/my.php?image=img16082re.jpg

Voila ici j'ai enlevé le morco de plastoc que j'avais mis et qui gené (il maitnenait le proco 5cm en l'air ...), il et juste en haut du proco sur la tof

http://img125.imageshack us/my.php?image=img16092wf.jpg

La, les 2 vis rentre ds les 2 petit trouv des morco couleu OR

Et c bient tt nn ? J'ai posé pr voir et bein la oui le ventirad touche bien le proco...

Sinon j'ai plus de pate thermique (juste une trés fine couche sur le Zalman...) , et riens ur le proco (car jai tt enlevé, je me risque à rallumer ou je commande de l'artic et jattend ?

Aprés pr visser , je visse un peu d1 coté ensuite de lotr et finalement je vise des 2 coté progressivement ...

Si je fais pas ca le Zalman bascule trop a gauche ou trop a droite c ca ?

Si jamais mon proco est niké, je pex me le faire remplacer ? :cartonrouge:

Link to comment
Share on other sites

Ben aprés avoir remonté , je redemmarre exactement le meme probleme :yes:

La temp du proco monte jusqua 92° (dapres le bios...) et vlam ca s'éteint !

J'ai pourtant ajusté le Zalman !

Mais ya pas de pate thermique mais les temps ne devraient pas culminer aussi haut ! (enfin je pense...)

:yes::pastaper::transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...