Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

Merde j'ai fait une connerie j'ai perdu 2H de pliage!!!! J4avais oublier que mon client SMP j'avais ajouter un parametre pour qu'il s'arrete à la fin de la WU ;):D;)

M'en fou la je vais faire du H24 avec la CG aussi pour la peine :p :p :p

Bon courant de semaine prchaine je me commande mon boitier Mountain mode pour ma Warmachine 8) 8) 8) 8)

Link to post
Share on other sites
  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

C'est bien connu, le viewer est un bug ambulant ... et quand il marche, il bouffe des ressources qui sont plus dispo pour plier ;)

Bah moi j'ai tout juste au concours, si je gagne, j'aurai du matos à tester pour mon site :transpi:

Link to post
Share on other sites
Schumi> Bonne nouvelle pour toi. Tu vas pouvoir essayer de me rattraper un peu. Je dois repartir pour des raisons pro pendant 2 semaines :lapin::byebye::smack:

Laisse tomber il faudrait que tu partes 1 an pour pouvoir y arriver.

Avec tous les clients que j'ai, faire si peu de PPD c'est saoulant voir déprimant.

J'espère que Nvidia va sortir quelque chose de bien (GF104 ?) pour remplacer ma 8600GT, que le GPU3 ATI va bientôt sortir et que le nouveau SMP aussi

parce que sinon je resterai toujours très loin de toi.

Link to post
Share on other sites
Schumi> Bonne nouvelle pour toi. Tu vas pouvoir essayer de me rattraper un peu. Je dois repartir pour des raisons pro pendant 2 semaines :craint: :craint: :craint:

Laisse tomber il faudrait que tu partes 1 an pour pouvoir y arriver.

Avec tous les clients que j'ai, faire si peu de PPD c'est saoulant voir déprimant.

J'espère que Nvidia va sortir quelque chose de bien (GF104 ?) pour remplacer ma 8600GT, que le GPU3 ATI va bientôt sortir et que le nouveau SMP aussi

parce que sinon je resterai toujours très loin de toi.

Arf prend 2/3 GTX260 c'est deja bien. :p

Edit: Ouf TOTOW a pas gagné au concours PCI :p :p

Link to post
Share on other sites

Bonjour,

suite à un upgrade Karmic vers Lucid, fah ne fonctionne plus :transpi:

[12:52:50] - Connecting to assignment server

fah6: relocation error: /lib/libnss_files.so.2: symbol __rawmemchr, version GLIBC_2.2.5 not defined in file libc.so.6 with link time reference

si qqn a une solution, merci.

Link to post
Share on other sites

Tiens un revenant !

T'es bien optimiste avec tes 8 mois.

Ce qui serait cool c'est qu'ils sortent le nouveau SMP pendant ton absence et que là enfin je récupère les points bonus dont j'ai droit.

Là je te rattraperais rapidement vu que j'ai plus de clients qui tournent.

T'en est où dans ta nouvelle config, reçu ta SR2 ? :eeek2:

Link to post
Share on other sites
Tiens un revenant !

T'es bien optimiste avec tes 8 mois.

Ce qui serait cool c'est qu'ils sortent le nouveau SMP pendant ton absence et que là enfin je récupère les points bonus dont j'ai droit.

Là je te rattraperais rapidement vu que j'ai plus de clients qui tournent.

T'en est où dans ta nouvelle config, reçu ta SR2 ? :eeek2:

oula nan pas encore pour la SR2.. Le boitier Mountain Mods est arrivé à la douane avec une jolie facture en plus ;):D:chinois::chinois:

Pourquoi tu installes pas les clients actuels ?? je comprends pas.. :craint::zarb:

Link to post
Share on other sites

Parce que je n'ai aucun password sur mes Windows, résultat les clients refusent de ce lancer en mode multicore.

J'ai voulu en mettre un mais j'ai eu un message d'alerte comme quoi si je continuais je perdrais des trucs, alors je ne suis pas allé au bout.

Pas de chance avec la douane.

Link to post
Share on other sites

oui [inpact] me suis trompé de lettre ^^

suis sous windows 7 pro 64bits voici ma config

-COOLER MASTER ATCS 840 NOIR RC-840-KKN1-GP

-INTEL CORE I7 920 D0 3.6Ghz a 1.1625 (3.8GHz avec turbo)

-ASUS P6T SE

-GSKILL DDR3 PC 17066 6GB (2GBX3) PC 17066 9-9-9-24

-SAPPHIRE RADEON HD 5870 1 GO FULL EDITION oc 900Hz core et 1300Hz ram

-CORSAIR ALIMENTATION CMPSU-750HXEU

-SEAGATE BARACUDA 7200.11 3,5"1500GB/SATA/32MB + 2*500 go

-2*ASUS VW266H

voila surement du H24 a part a quelque moment (faut bien qu'il se repose des fois ^^), suis en cpu car avec la 5870 sa ne marche ou du moins faut trafiquer un peu et pas comprie les tuto trouver sur le net (suis nul anglais ..... :( )

Link to post
Share on other sites

Bonjour à tous,

Me voilà de retour (hein...........Bah, c'est pas faux........j'étais pas parti) avec une nouvelle machine a base d'i7 860 et toujours l'ancienne carte graphique 8800 GTS 320 Mo.

Après la galère pour tout installer dans un ancien boitier, réussir à démarrer l'ordi, immédiatement installer F@h, Galérer pendant une heure ou deux pour réussir à faire passer cette salo :zarb: ie de fichier install.bat, retrouver les passkey...........

Ca folde rapide cette bébête un seul core, les 8 threads à 100% et roule ma poule. J'ai essayé deux clients, mais c'est plus lent qu'un seul (plus de deux fois plus lent par client), donc retour avec un seul client cpu. Et puis, c'est même pas bruyant avec le WC corsair, proco à 42-43° max. Vivement que j'ai le temps de me mettre à l'OC, mais comme c'est pas au plus haut dans mes priorités.............disons un jour peut être, si EDF dans sa grande bonté ne me crame pas l'ordi d'ici là.

Hier soir, installation d'un core GPU et rebelote dans les problèmes, soit j'installe cela :

Windows XP/2003/Vista/7 GPU2 System tray client (installer msi) : l'installation se passe bien, mais impossible de le faire marcher. J'ai oublié le message, mais il passe sont temps à se connecter, et rien derrière.

Soit j'installe cela : Windows Vista/7 GPU2 Console client (note running as a service does not work in Vista/7). Uninstall any existing FAH services made with pre 6.20 clients before updating. Enfin, là il n'y a rien à installer, cela fonctionne bien (mais je vais y revenir) mais, gros MAIS, quand je le lance, j'ai un message de sécurité qui me demande si je veux vraiment faire cela. Donc aucune chance d'avoir un démarrage automatique au lancement de l'ordi........Je cherche encore la solution.....et suis à votre écoute......

Autre truc assez sympathique, avec le client GPU2, j'ai l'impression que ça va plus vite qu'avec l'ordi précédent, et le ventilateur reste peu bruyant........

Voilà, reste maintenant à m'occuper du raid1 données, de recopier plein de fichier.........enfin encore plein de temps à cramer quoi :D

PLous

Link to post
Share on other sites
salut j'ai un petit problème j'ai un seul des "8" c½urs qui est utilisé

Soit tu as installé la version 6.23 monocore soit tu as bien pris la 6.29 SMP2 mais pas bien configuré le fichier install.bat et ton passkey ou

alors tu n'as pas mis dans ton raccourci -smp

Link to post
Share on other sites

Ca s'est surement parce que tu as installé le client single core et pas SMP

Clique ICI et install la version 6.29 MPICH si tu es sous win....

Suis bien les tutos . Fais bien attention à respecter ton mot de pass window et aussi inscrit toi pour avoir ton PASSKEY LA

pour beneficier des bonus point apres avoir envoyé 10 WU avec succes.

Link to post
Share on other sites
Terminou tu reviens quand déjà ? :francais:

Dur de plier sans mon lièvre, en plus t'as disparu du classement.

Ba essaie de rattraper Plouf :devil: . Je rentre Jeudi soir. Vendredi FEd EX doit me livrer mon boitier. Samedi j'irai dans ma crèmerie préférée et j'espere que le WE d'apres ca doit etre bon :transpi: (sauf pour le porte monnaie)

ilo34> eeeuuu tu as configurer ton client pour utilsier 100% du cpu ou non ?

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...