Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Pour mes 2 travaux qui me paraissent identiques :

em.jpg

Pour les 2 derniers ça se ressemblent quand meme non ?

Share this post


Link to post
Share on other sites

Pour mes 2 travaux qui me paraissent identiques :

em.jpg

Pour les 2 derniers ça se ressemblent quand meme non ?

tu affiches pas tous les details la.... regarde par exemple ceci

screen1lb.jpg

Tu vois j'ai la proteine 1125 P1808 blablabla

Mais regarde au dessus du cadre noir ou y a ecrit laptop.. (1808) 3/43/60 [158]

Ce sont ces valeurs qui diffèrent pour ceux qui calculent cette 1125...

Pour toi, tu as probablement des valeurs non indentiques pour tes meme proteines..

Voila voilou..

Ps: :D;):yes::D y e n encore pleins de nouveaux et des retours :transpi::yes:

mais faut encore bourrer les gens car y a l'equipe maximum PC maga qui menace notre alliance francophone. :roll:

Edit: Alex, dans ton EMIII tu as pas du cocher recuperer mes points sur le serveur stanford tu es toujours à zero point d'apres EMIII mais tu as tes 1049 pts sur le site de l'alliance

Share this post


Link to post
Share on other sites

Je regarde tout ça, merci :roll:

Edit : tu avais vu juste

em2.jpg

:transpi:

Edited by Alex V

Share this post


Link to post
Share on other sites

C'est la mode des WU à 404 points qui prennent 3 plombes j'ai l'impression :win:

Edited by toTOW

Share this post


Link to post
Share on other sites

C'est la mode des WU à 404 points qui prennent 3 plombes j'ai l'impression :roll:

nromal les X2 c'est de la daube :p:p:p:p:p:p

Share this post


Link to post
Share on other sites

C'est la mode des WU à 404 points qui prennent 3 plombes j'ai l'impression :francais:

nromal les X2 c'est de la daube :D:D:p:mad2::-D:p

et mon pentium MMX va faire la gueule si ca continue :craint:

Share this post


Link to post
Share on other sites

C'est la mode des WU à 404 points qui prennent 3 plombes j'ai l'impression :iloveyou:

nromal les X2 c'est de la daube :fou::eeek2::eeek2::smack::-D:p

J'en ai jamais vu sur mon X2, c'est des WU pour utilisateurs de base ca ... :oops:

L'X2 fait que des DGromacs ce qui lui fait une moyenne entre 600 et 800 points par jour :mad2: (et quelques GBGromacs au milieu qui font baisser la moyenne :lol: )

Share this post


Link to post
Share on other sites

Bonjour à tous,

j'ai une petite question à propos du client de Folding@Home, peut-etre a t'elle déjà été posée, mais avec la fonction recherche, je ne l'ai pas trouvée et y'a quand meme 470 pages à parcourir :chinois:

Voilà, j'ai mis plusieurs pc à plier pour le meme utilisateur et je remarque que dans la configuration avancée, il me pose la question [Machine Number ID ?] avec un chiffre de 1 à 8.

Faut-t-il mettre un chiffre différent par machine et sommes nous limités à 8 machines par utilisateur ?

Merci d'avance pour les réponses.

Cacao.

Share this post


Link to post
Share on other sites

Ce chiffre ne sert que lorsque tu as plusieurs clients installés sur la même machine (multiprocesseur ou multicores) ... sinon il peut très bien rester à la même valeur sur toutes les machines :transpi:

Share this post


Link to post
Share on other sites

Ce chiffre ne sert que lorsque tu as plusieurs clients installés sur la même machine (multiprocesseur ou multicores) ... sinon il peut très bien rester à la même valeur sur toutes les machines ;)

d ailleur il faudrait que ce chiffre varie de 1 0 16 maintenant nan si on considere les X2?

Share this post


Link to post
Share on other sites

d ailleur il faudrait que ce chiffre varie de 1 0 16 maintenant nan si on considere les X2?

T'as déjà vu beaucoup d'Octo Opterons ou de Quadri Opterons Dual Cores ? pour ma part non ... mais bon le client v6 changera peut être la donne ...

Share this post


Link to post
Share on other sites

Voila après plus d'un an d'INactivité sur PCI (Pardonné moi :'( ), je me relance dans l'aventure folding @Home mais cette fois ci parmi-vous 8). En éspérant ajouter ma pierre à l'édifice.

Pour info : AMD Athlon 64 3800+, 1GB DDR CORSAIR.

En projet, l'intallation sur mon Bi-Opteron 2.2Ghz, 2GB RAM (renseignement sur plusieurs install de folding avec le meme compte requis merci :yes:)

Share this post


Link to post
Share on other sites

J4aime pas ca.. regardez la tableau à partir de la fin. y a plein de plieur qui ont envoyés une WU et pis c'est tout. dans moins de 5 jours on va chuter graver dans les stats.. C'est pas bon..

hhey, les gens le projet ne consiste pas à envoyer une seule WU et apres c'est fini.. C'est du travail en continue.... merci de ne pas lacher le projet svp

Share this post


Link to post
Share on other sites

En projet, l'intallation sur mon Bi-Opteron 2.2Ghz, 2GB RAM (renseignement sur plusieurs install de folding avec le meme compte requis merci :heben:)

Bah deux répertoires d'install différends, client s configurés avec deux machinID différends (otpions avancées) et clients lancés avec le flag -local ... c'est tout ;)

Share this post


Link to post
Share on other sites

J4aime pas ca.. regardez la tableau à partir de la fin. y a plein de plieur qui ont envoyés une WU et pis c'est tout. dans moins de 5 jours on va chuter graver dans les stats.. C'est pas bon..

hhey, les gens le projet ne consiste pas à envoyer une seule WU et apres c'est fini.. C'est du travail en continue.... merci de ne pas lacher le projet svp

il y a des graôsses WU qui tournent en ce moment,

avec un seul CPU pas trop gros, pas branché tout le temps et utilisé, ça peut prendre un certain temps avant d'achever une WU

faut pas désespérer.

;)

Share this post


Link to post
Share on other sites

Salut,

je voudrais participer au projet, mais j'ai 2 questions auparavant :

1° Peut-on configurer le programme pour fonctionner derrière un proxy ?

2° Les calculs sont-ils perdus lors d'un plantage (j'en ai pas mal en ce moment mais ça viendrait pas d'xp) ?

Share this post


Link to post
Share on other sites

Salut

1_oui, ça fonctionne derrière un proxy.

2_on peut tout perdre sur un plantage lol, le mieux étant d'aller faire un tour sur le forum, section Logiciels et système d'exploitation, afin de réparer la bête.

:eeek2:

et bienvenue.;)

Share this post


Link to post
Share on other sites

Bon...

après 2 tentatives, j'ai réussi en ne reprenant pas les paramètres de connexion de ie mais en les entrant à la main (adresse proxy + port + id + password) et no problemo :eeek2:.

J'utilise la version console beta5.04 et mon pseudi est [inpact]_do.

voilà, je vais voir les petites optimisations à faire au début de ce topic et a+.

Share this post


Link to post
Share on other sites

Je me suis chopé une grosse crotte de protéine cette fois-ci :-D

C'est la

Protein: p2107_lambda_5way_melt_4_10011

J'ai exactement la même protéine. Plie-je pour nada ?

j'ai la meme moi aussi :chinois:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...