Jump to content

coucou_lo_coucou_paloma

INpactien
  • Content Count

    160
  • Joined

  • Last visited

About coucou_lo_coucou_paloma

  • Rank
    Wookiee
  1. J'ai pas lu les commentaires précédents, alors si c'est un redite de ma part, zappez le. Le scrolling horizontal ne marche pas toujours. Si la fenêtre n'est pas suffisament grande pour afficher toute la largeur (colonne de droite partiellement visible) : - Sur le pc de mon bureau win7 32 fx à jour, je n'ai pas de barre horizontale : je me déplace horizontalement via le clic molette (pour faire apparaître la mire de déplacement selon la position de la souris par rapport à la position du clic), mais seul la colonne principale est déplacée, la colonne de droite ne bouge pas. - Sur mon pc perso win7 64 fx à jour c'est ok, - Sur ce même pc avec chrome à jour (dev), la barre horizontale est présente, mais même problème que dans le 1er cas. Ce problème ne semble survenir que si la page s'ouvre et que la fenêtre est insuffisamment large. Si je rétrécie la fenêtre après avoir chargé la page, ça se comporte bien.
  2. Merci pour ces réponses. Il n'y a qu'une seule barre bleue, celle en haut du cadre de la page. Elle se retrouve cachée par une barre grise presque vide (mailto avec le lien de l'article, qui d'ailleurs n'a aucun effet pour moi par exemple car je suis exclusivement en webmail). Pour le mode incognito, bien sûr je comprends, c'était davantage une pique qu'un reproche. En passant, les photos des journalistes en bas d'article sont plus grandes que sur la v5, et du coup l'image (qui n'a pas changée) est agrandie et est floue.
  3. Mon retour. Je ne parlerai pas de tout (je ne suis qu'en mode compact par exemple, j'aime pas les gros placards d'articles comme de plus en plus présent :/, et donc merci de laisser le choix), juste de ce que j'utilise. Les . + Clarté globale du site améliorée (c'était déjà bon avant !) Meilleure mise en avant des articles J'apprécie les propositions des thèmes à ne pas manquer Les filtres rapides actu/tests/... Les pages par thématiques plutôt que des filtres, je pense aussi que c'est plus pertinent pour un site plus généraliste. Les articles se charge par pagination et pas automatique en fin de page. Les . +/- (ou pas compris l'intérêt) la colonne "le meilleur de l'actu". Comment faut prendre ça ? Sujets les plus intéressant selon l'équipe, selon le nombre de vus, de commentaires ? A priori pas fan, éventuellement faudrait pouvoir ne pas l'afficher (ou autre, où sont les brèves ?) Les . - Je ne comprends pas pourquoi mettre les articles dans la colonne de droite quand on est sur l'article. La barre grise qui se met au-dessus de la barre bleue. Les boutons réseaux sociaux apparaissent au-dessus de la colonne de droite alors que je les ai désactivés. Pas de lien pour accès au forum en haut de la page. Le symbole triangle dans le logo, pas bien intégré au nom comme avec l'ancien qui entourait "IN" Le mode incognito, ça serait bien d'avoir une version plus moderne, ça passe difficilement pour word 2013 Les liens de la rubrique "A ne pas manquer" s'ouvre dans un nouvel onglet par défaut et non pas dans la même page. Continuez
  4. en meme temps c'est une vieille bécanne Pentium MMX cadencé a 249MHz Merci, j'avais compris (enfin surtout suivi les dernières pages de ce topic). Après, même si je suis passé par les P MMx, je ne suis pas au point sur leurs sockets mais si tu veux finir ta wu infinissable, je ne vois pas d'autre solutions que faire les fonds de tiroirs.
  5. Même en ne partant pas en vacances, ça va pas le faire. Dommage Faut changer de proc, ça doit pouvoir se trouver.
  6. Désolé, je ne sais pas répondre à ta question. Juste pour dire que je n'ai pas trouvé de différence de temps de calcul lorsque j'ai désactivé forceasm (sous win wp). Le seul point qui change est qu'il y a plus de pertes de données de calculs lors de mes plantage quand il est activé. Ayé nouvelle wu au passage, une bien grosse !
  7. De ce que j'ai vu jusqu'à présent, c'est qu'à moitié vrai. En effet, proportionnellement les longues rapportent moins de points que les courtes.
  8. T'aurais pas un peu trop overclocké ? ton processeur aurait pas chaud ? Overcloké ? Non. Chaud ? Je crois pas : 57°C stable après plusieurs heures de pleine charge.
  9. Encore un plantage qui m'a fait perdre tous les calculs réalisés pour une wu (F@H est bien sur C, partition en NTFS). Je relancerais F@H dès que le probème aura été résolu.
  10. J'ai parcouru le log et j'ai trouvé les lignes correspondantes : Merci, et bien vu toTOW, pour l'erreur dans la WU.
  11. OK nonas. Le projet que mon pc moulinait a changé y a 20 min pour passer au p2095, alors que le précédent n'était vraissemblablement pas terminé. Pourquoi ??
  12. Bon... après 2 tentatives, j'ai réussi en ne reprenant pas les paramètres de connexion de ie mais en les entrant à la main (adresse proxy + port + id + password) et no problemo . J'utilise la version console beta5.04 et mon pseudi est [inpact]_do. voilà, je vais voir les petites optimisations à faire au début de ce topic et a+.
×
×
  • Create New...