Jump to content

Ubuntu Linux


jromang

Recommended Posts

  • Replies 137
  • Created
  • Last Reply

KzR >> avec la warty t'as les drivers NVidia et ATI?? t'as fais quelque chose de particulier? car chez moi ils n'apparaissent pas, j'ai pas la catégorie "Divers_Graphique (restricted)" j'ai que la "Divers - Graphique"

Sinon, qq1 a réussi à installer un modem Sagem Fats800 en USB ( et oui, encore lui...)?

Avec les drivers eagle, tout ce passe bien jusqu'au eagleconfig. Là, au moment de charger le modul DSP, il me dit qu'il ne trouve pas d'adresse MAC!!!

Link to post
Share on other sites

salut

petit souci, apres l installation de xorg via les sources hoary et un dpkg-reconfigure xserver-xorg mon clavier marche pas top ; la touche maj est inutilisable.

alors pour me logger je dois passer par CAPS LOCK je souffre ...

help plz

Link to post
Share on other sites

oui oui le clavier est ( a priori ) bien en fr et clavier pc 105 dans xorg et xfree.

au fait j ai oublier de preciser que au lancement de ma session gnome ne previent que 'les reglages de gnome et du server x sont differents il me demande de choisir quelle config de souhaite' l une ou l autre on le meme resultat : pas de majuscule.

souci de gnome donc ?

en tout cas merci saintshakajin de ton aide

Link to post
Share on other sites

J'avais eu aussi une fois la question (mais je ne sais plus pour quelle raison, peut-être l'upgrade de la Warty à la Hoary je sais plus) et j'avais choisi XFree mais bon, dans ce que tu dis, tu as les 2 alors, xorg et xfree? Si oui, supprime xserver-xfree86 pas besoin des 2. Sinon regarde du côté de dpkg-reconfigure locales et ne garde que isoXX-15 fr @euro enfin qqch du genre

en tout cas merci saintshakajin de ton aide

De rien, je t'envoie la facture de suite :chinois: lol

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...