Jump to content
xillibit

Plantage windows 10 et reste bloqué sur l'écran avec la roue

Recommended Posts

Bonjour,

Sur une machine avec un Ryzen 7 2700, 2*8 Go de DDR4 G.Skill RipjawsV, Sapphire Radeon RX 550 4 Go,  SSD Sandisk Ultra 500 Go et windows 10 pro 1903, j'étais en train de travailler dessus et le système s'est figé, j'ai tenté de redémarrer en mode brute mais ça reste sur l'écran de boot ou l'on voit la roue qui tourne sans fin...

J'ai démarré sur une clé USB bootable avec un windows 10 1903, j'ai fait une restauration système à un point antérieur mais au boot ensuite c'est resté sur la roue qui tourne

J'ai pas d'autres choix que de formatter la machine ?

Merci d'avance

Share this post


Link to post
Share on other sites

Soit tu essaies de redémarrer 3x et le système s'auto-répare, soit le système est définitivement endommagé.

Je me demande s'il tu pourrais quand même entrer en Mode sans échec...

Sinon si tu n'as pas de backup complet (Acronis ou autre), c'est cuit.

 

Share this post


Link to post
Share on other sites

Bonsoir,

Je n'ai aucune sauvegarde des données ou du système présentes sur ce SSD.

J'ai testé le SSD Sandisk 3D de 500 Go ou est installé windows 10 dans une autre machine, il est invisible dans l'UEFI et pareil sous windows dans le gestionnaire des disques.

Le SSD a été acheté il y a peine trois mois donc je vais faire fonctionner la garantie.

Share this post


Link to post
Share on other sites

Je viens de le remettre dans la machine d'origine, il a booté sans problème pour le moment Sandisk n'ont pas encore accepté ma demande de RMA

Share this post


Link to post
Share on other sites
Il y a 21 heures, xillibit a écrit :

Je viens de le remettre dans la machine d'origine, il a booté sans problème pour le moment Sandisk n'ont pas encore accepté ma demande de RMA

profites en pour faire les sauvegardes des données du ssd...sait on jamais

Share this post


Link to post
Share on other sites

Bonjour,

C'est justement ce à quoi je réfléchissais, j'ai ajouté un disque dur de 2 To sur la machine. Je pense utiliser dupicati pour faire des synchronisation automatique du SSD ( bureau, documents, images ) vers le disque dur

Share this post


Link to post
Share on other sites
On 22/11/2019 at 09:21, xillibit a écrit :

Bonjour,

C'est justement ce à quoi je réfléchissais, j'ai ajouté un disque dur de 2 To sur la machine. Je pense utiliser dupicati pour faire des synchronisation automatique du SSD ( bureau, documents, images ) vers le disque dur

je ne connais pas ce soft, en général je fais via un live cd une copie des données du disque dur/ssd sur mon disque externe, et je re balance le tout quand l'install est finie

Share this post


Link to post
Share on other sites

Bonjour,

Le problème s'est de nouveau produit ce matin, pourtant j'avais changé le SSD, d’abord windows 10 1909 a planté et en forçant le redémarrage de la machine c'est resté bloqué sur la roue. Le SSD était bien visible dans le BIOS et pas de souci pour le voir sur une autre machine. J'ai un doute sur le fait que le problème vienne du SSD...

Edited by xillibit

Share this post


Link to post
Share on other sites

J'ai lancé le diagnostic mémoire de windows, il n'a pas trouvé de problème, le micrologiciel du SSD est le plus récent et j'ai lancé un test SMART approfondi mais rien non plus de ce côté. Je pensais à une panne matérielle mais ça n'a pas l'air d'être le cas

Share this post


Link to post
Share on other sites

J'ai ici-même un SSD de marque Transcend qui en apparence n'a aucun problème. Le SMART indique que tout va bien, Windows lui affecte sa lettre, et je peux faire des petites copies de fichiers sans souci.

Mais si je commence à lui demander un vrai travail, il s'arrête net et le système le perd. Je peux lui installer un Windows mais impossible de booter dessus, il bloque sur la roue car l'ordinateur est incapable de charger depuis le SSD (enfin si, il a booté une fois... mais Windows a freeezé très peu de temps après l'affichage du bureau).

Pour vérifier, le mieux est un benchmark. AS SSD Benchmark est celui que j'utilise. Mon dit SSD tient le test séquentiel mais craque au 4K, donc très vite. Evidemment en principe il devrait les passer tous car c'est juste un test de vitesse...

Mais après, sauf à être tombé sur un mauvais modèle de Sandisk (à vérifier), il est curieux que tu en sois à ton deuxième disque. Tu peux tenter les trucs idiots comme de changer le câble SATA, ou alors de le relier à une autre prise d'alim car il y a peut-être un souci.

 

Edited by TheKillerOfComputer

Share this post


Link to post
Share on other sites

Sandisk n'ont pas accepté ma demande de RMA. J'ai mis le SSD dans un autre PC j'ai pu accéder au SSD sans souci et ensuite je l'ai remis dans la machine d'origine et il a booté sans problème. J'ai lancé un OCCT qui a tourné une heure sans souci

Je vais essayer avec AS SSD Benchmark pour voir

Share this post


Link to post
Share on other sites

Tu n'as rien dans le moniteur de fiabilité/event viewer?

Ca ressemble à des problèmes de gestion d'énergie, désactive toutes les économies d'énergie pour voir. Ca ou alors la CM ou le CPU est en panne.

Share this post


Link to post
Share on other sites

Dans le moniteur de fiabilité j'ai ça :

moniteur_fiabilite.thumb.png.9bef5202284969e28d5d59df11360702.png

Le BIOS est en version 3.40, il existe sur le site d'Asrock une version 3.50 et 3.60, je peux seulement installer la 3.50 car pour la 3.60 c'est seulement pour Zen 3 ASRock do NOT recommend updating this BIOS if Pinnacle, Raven, Summit or Bristol Ridge CPU. Donc je vais à jour vers la 3.50

Edited by xillibit

Share this post


Link to post
Share on other sites

C'est intéressant de voir ces arrêts permanents (plusieurs fois par minute!) de Microsoft.Photos et YourPhone.

Essaie déjà un "Résoudre -> Applications du Windows Store"

Si ça ne fait rien, je te conseille un "SFC /scannow" et un "Dism.exe /online /Cleanup-Image /StartComponentCleanup /ResetBase"

Reste à voir les échecs "divers" des 10/12, 11/12 et 12/12: il faut cliquer sur la 3ème ligne dans ces jours là pour les voir. Là il y aura plus d ematière concernant un éventuel problème "source".

Share this post


Link to post
Share on other sites

Vu que Yourphone peut exploiter les photos du device, Photos a probablement un rôle à jouer...

Comme ils seront faciles à réinstaller depuis le Store, les dégager est une possibilité (va falloir passer par Powershell).

Je serai tout de même étonné que le système souffre à ce point pour DEUX APPS, mais avec cet OS...

Edited by TheKillerOfComputer

Share this post


Link to post
Share on other sites
Il y a 23 minutes, TheKillerOfComputer a écrit :

Je serai tout de même étonné que le système souffre à ce point pour DEUX APPS, mais avec cet OS...

Je suis d'accord, mais lire le journal d'évènements quand il est plombé de la sorte, c'est compliqué. Donc si ça peut se résoudre c'est pas plus mal.

Share this post


Link to post
Share on other sites

C'est surtout qu'il aurait été plus intéressant de voir ce que dit le journal quand le bug a lieu, ce qui est évidemment compliqué. Démarrer en mode sans échec est tendu sur cet OS. A en juger par ce topic, même Groove Music est capable de faire couper les deux écrans d'une config. Ce qui relève du nawak.

Enfin, j'ai bien eu le service Windows Search qui bloquait le formatage d'une partition jusqu'à ce que je l'éteigne, débloquant la situation de suite. Ça remonte à deux semaines...

Il va falloir des règles. Règle n°1 de TKOC : Ne réfléchissez pas de manière logique à la résolution d'un problème quand il s'agit de Windows :dd:

Bref sur Powershell en mode admin :

Get-AppxPackage -Name "Microsoft.YourPhone" -AllUsers | Remove-AppxPackage -ErrorAction SilentlyContinue
Get-AppxPackage -Name "Microsoft.Windows.Photos" -AllUsers | Remove-AppxPackage -ErrorAction SilentlyContinue
Get-AppXProvisionedPackage -Online | Where DisplayName -eq "Microsoft.YourPhone" | Remove-AppxProvisionedPackage -Online -ErrorAction SilentlyContinue
Get-AppXProvisionedPackage -Online | Where DisplayName -eq "Microsoft.Windows.Photos" | Remove-AppxProvisionedPackage -Online -ErrorAction SilentlyContinue

Bon débarras.

Edited by TheKillerOfComputer

Share this post


Link to post
Share on other sites
On 17/12/2019 at 21:27, TheKillerOfComputer a écrit :

Vu que Yourphone peut exploiter les photos du device, Photos a probablement un rôle à jouer...

Comme ils seront faciles à réinstaller depuis le Store, les dégager est une possibilité (va falloir passer par Powershell).

Je serai tout de même étonné que le système souffre à ce point pour DEUX APPS, mais avec cet OS...

Bonjour,

Ces problèmes ci-dessous ne se produisent que sur des installations neuves windows 10 1903 ou 1909, quand la machine s'est mise à jour depuis une 1809 il n'y a pas ce genre de soucis

J'ai des soucis avec l'application photos je ne sais pas si c'est lié, certaines fois que je démarre la machine et je veux visualiser une image avec l'application photos, j'ai cette erreur :

1dc9ad6a-3e79-4b4e-befe-0c6ab1945d51.png.b59aa1f1416b88ab45a3b9b7416e1940.png

Pour palier à ce problème j'ai installé xnview et je l'ai mis par défaut, je vais essayer de virer les applications photos et youphone

Certaines fois, quand je veux utiliser la barre de recherche dans l'explorateur de windows, il est impossible de cliquer dedans pour pouvoir entrer le terme de recherche !!! Ils ont le correctif pour ça depuis un moment chez Microsoft : https://appuals.com/windows-10-file-explorer-search-bug-fix/, mais je ne sais pas si il faut attendre la 20H1 ou il y aura un correctif distribué pour les utilisateurs de la 1909

Pareil avec la calculatrice windows, quand je la lance je vois la fenêtre apparaitre quelques secondes puis l'application se ferme toute seule

Lorsque je sort la machine de veille (la machine a deux écrans), le second écrans est grisé, comme sur les TV quand on ne capte pas une chaine. Les pilotes Radeon sont ceux de début décembre 2019. Je n'ai pas d'autre carte graphique donc je ne peux pas essayer pour voir si ça change quelque chose...

J'aimerais bien virer toutes les applications pourries de Microsoft pour se rapprocher d'une LTSB (windows store, cortana...)

Edited by xillibit

Share this post


Link to post
Share on other sites

Erreur du système de fichiers... tu as tenté un chkdsk ? Car s'il y en a réellement et qu'il le confirme, alors quelque chose les provoque et je doute que ce soit la faute d'applications.

Share this post


Link to post
Share on other sites

Si j'ouvre le même fichier avec gimp ou paint.net ou xnview je n'ai pas cette erreur et l'image s'ouvre bien donc pourquoi cette erreur arrive seulement avec l'application photos ?

Je ferais un chkdsk

Share this post


Link to post
Share on other sites

Le message indiqué pour l’appli Photos correspond peut-être à un problème de droits (donc appelle un juriste ou un avocat).

Que de donne les commandes powershell:

  • PS C:\> get-acl 'c:\Program Files\WindowsApps\' | fl
  • PS C:\> gi 'C:\Program Files\WindowsApps\Microsoft.Windows.Photos*' | get-acl  | fl

Un résultat correct comporterait:

Access : BUILTIN\Utilisateurs Allow  ReadAndExecute, Synchronize
         BUILTIN\Utilisateurs Allow  Read, Synchronize
         NT SERVICE\TrustedInstaller Allow  FullControl
         NT SERVICE\TrustedInstaller Allow  268435456
         AUTORITE NT\Système Allow  FullControl
         AUTORITE NT\Système Allow  268435456
         BUILTIN\Administrateurs Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE LOCAL Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE RÉSEAU Allow  ReadAndExecute, Synchronize
         AUTORITE NT\RESTRICTED Allow  ReadAndExecute, Synchronize

Certains suppriment et remettent les droits de BUILTIN\Utilisateurs (https://h30434.www3.hp.com/t5/Desktop-Operating-Systems-and-Recovery/file-system-error-2147219196-in-photos/td-p/6761624, post de RobS1)

Ça arrive surtout quand on a Visual Studio 2017 visiblement, et qu’on a activé le «mode développeur»

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour,

On 16/12/2019 at 15:37, brice.wernet a écrit :

C'est intéressant de voir ces arrêts permanents (plusieurs fois par minute!) de Microsoft.Photos et YourPhone.

Essaie déjà un "Résoudre -> Applications du Windows Store"

Si ça ne fait rien, je te conseille un "SFC /scannow" et un "Dism.exe /online /Cleanup-Image /StartComponentCleanup /ResetBase"

 

 

Reste à voir les échecs "divers" des 10/12, 11/12 et 12/12: il faut cliquer sur la 3ème ligne dans ces jours là pour les voir. Là il y aura plus d ematière concernant un éventuel problème "source".

Voila ce que donne les deux commandes :

invite.png.f3fd98bb1bc12c994e90f5b540f0d232.png

J'ai supprimé uniquement l'application YourPhone :

suppression_yourphone.png.4781ba6575d1c470ab9b856b5621402b.png

La commande

Citer

PS C:\> get-acl 'c:\Program Files\WindowsApps\' | fl

donne ça :

droits.thumb.png.17ccd63bdbc8acc525935487e32aa2ae.png

La commande

Citer

PS C:\> gi 'C:\Program Files\WindowsApps\Microsoft.Windows.Photos*' | get-acl  | fl

générè plus de détails j'ai fait une sortie dans un fichier texte :

Citer

 

Path   : Microsoft.PowerShell.Core\FileSystem::C:\Program
         Files\WindowsApps\Microsoft.Windows.Photos_2019.19081.22010.0_neutral_split.language-fr_8wekyb3d8bbwe
Owner  : AUTORITE NT\Système
Group  : AUTORITE NT\Système
Access : BUILTIN\Utilisateurs Allow  ReadAndExecute, Synchronize
         BUILTIN\Utilisateurs Allow  Read, Synchronize
         S-1-15-3-2226957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518 Allow  ReadAndExecute, Synchronize
         NT SERVICE\TrustedInstaller Allow  FullControl
         NT SERVICE\TrustedInstaller Allow  268435456
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  ReadAndExecute, Synchronize
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  -1610612736
         AUTORITE NT\Système Allow  FullControl
         AUTORITE NT\Système Allow  268435456
         BUILTIN\Administrateurs Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE LOCAL Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE RÉSEAU Allow  ReadAndExecute, Synchronize
         AUTORITE NT\RESTRICTED Allow  ReadAndExecute, Synchronize
Audit  :
Sddl   : O:SYG:SYD:AI(XA;OICI;0x1200a9;;;BU;(WIN://SYSAPPID Contains "MICROSOFT.WINDOWS.PHOTOS_8WEKYB3D8BBWE"))(A;OICI;FR;;;BU)(A;OICI;0x1200a9;;;S-1-15-3-222
         6957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518)(A;ID;FA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;O
         ICIIOID;GA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;ID;0x1200a9;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898
         -3848208603-3313616867-983405619-2501854204)(A;OICIIOID;GXGR;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-9834056
         19-2501854204)(A;ID;FA;;;SY)(A;OICIIOID;GA;;;SY)(A;CIID;0x1200a9;;;BA)(A;OICIID;0x1200a9;;;LS)(A;OICIID;0x1200a9;;;NS)(A;OICIID;0x1200a9;;;RC)

Path   : Microsoft.PowerShell.Core\FileSystem::C:\Program Files\WindowsApps\Microsoft.Windows.Photos_2019.19081.22010.0_neutral_split.scale-100_8wekyb3d8bbwe
Owner  : AUTORITE NT\Système
Group  : AUTORITE NT\Système
Access : BUILTIN\Utilisateurs Allow  ReadAndExecute, Synchronize
         BUILTIN\Utilisateurs Allow  Read, Synchronize
         S-1-15-3-2226957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518 Allow  ReadAndExecute, Synchronize
         NT SERVICE\TrustedInstaller Allow  FullControl
         NT SERVICE\TrustedInstaller Allow  268435456
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  ReadAndExecute, Synchronize
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  -1610612736
         AUTORITE NT\Système Allow  FullControl
         AUTORITE NT\Système Allow  268435456
         BUILTIN\Administrateurs Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE LOCAL Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE RÉSEAU Allow  ReadAndExecute, Synchronize
         AUTORITE NT\RESTRICTED Allow  ReadAndExecute, Synchronize
Audit  :
Sddl   : O:SYG:SYD:AI(XA;OICI;0x1200a9;;;BU;(WIN://SYSAPPID Contains "MICROSOFT.WINDOWS.PHOTOS_8WEKYB3D8BBWE"))(A;OICI;FR;;;BU)(A;OICI;0x1200a9;;;S-1-15-3-222
         6957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518)(A;ID;FA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;O
         ICIIOID;GA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;ID;0x1200a9;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898
         -3848208603-3313616867-983405619-2501854204)(A;OICIIOID;GXGR;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-9834056
         19-2501854204)(A;ID;FA;;;SY)(A;OICIIOID;GA;;;SY)(A;CIID;0x1200a9;;;BA)(A;OICIID;0x1200a9;;;LS)(A;OICIID;0x1200a9;;;NS)(A;OICIID;0x1200a9;;;RC)

Path   : Microsoft.PowerShell.Core\FileSystem::C:\Program Files\WindowsApps\Microsoft.Windows.Photos_2019.19081.22010.0_neutral_~_8wekyb3d8bbwe
Owner  : AUTORITE NT\Système
Group  : AUTORITE NT\Système
Access : BUILTIN\Utilisateurs Allow  ReadAndExecute, Synchronize
         BUILTIN\Utilisateurs Allow  Read, Synchronize
         S-1-15-3-2226957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518 Allow  ReadAndExecute, Synchronize
         NT SERVICE\TrustedInstaller Allow  FullControl
         NT SERVICE\TrustedInstaller Allow  268435456
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  ReadAndExecute, Synchronize
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  -1610612736
         AUTORITE NT\Système Allow  FullControl
         AUTORITE NT\Système Allow  268435456
         BUILTIN\Administrateurs Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE LOCAL Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE RÉSEAU Allow  ReadAndExecute, Synchronize
         AUTORITE NT\RESTRICTED Allow  ReadAndExecute, Synchronize
Audit  :
Sddl   : O:SYG:SYD:AI(XA;OICI;0x1200a9;;;BU;(WIN://SYSAPPID Contains "MICROSOFT.WINDOWS.PHOTOS_8WEKYB3D8BBWE"))(A;OICI;FR;;;BU)(A;OICI;0x1200a9;;;S-1-15-3-222
         6957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518)(A;ID;FA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;O
         ICIIOID;GA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;ID;0x1200a9;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898
         -3848208603-3313616867-983405619-2501854204)(A;OICIIOID;GXGR;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-9834056
         19-2501854204)(A;ID;FA;;;SY)(A;OICIIOID;GA;;;SY)(A;CIID;0x1200a9;;;BA)(A;OICIID;0x1200a9;;;LS)(A;OICIID;0x1200a9;;;NS)(A;OICIID;0x1200a9;;;RC)

Path   : Microsoft.PowerShell.Core\FileSystem::C:\Program Files\WindowsApps\Microsoft.Windows.Photos_2019.19081.22010.0_x64__8wekyb3d8bbwe
Owner  : AUTORITE NT\Système
Group  : AUTORITE NT\Système
Access : BUILTIN\Utilisateurs Allow  ReadAndExecute, Synchronize
         BUILTIN\Utilisateurs Allow  Read, Synchronize
         S-1-15-3-2226957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518 Allow  ReadAndExecute, Synchronize
         NT SERVICE\TrustedInstaller Allow  FullControl
         NT SERVICE\TrustedInstaller Allow  268435456
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  ReadAndExecute, Synchronize
         S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-983405619-2501854204 Allow  -1610612736
         AUTORITE NT\Système Allow  FullControl
         AUTORITE NT\Système Allow  268435456
         BUILTIN\Administrateurs Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE LOCAL Allow  ReadAndExecute, Synchronize
         AUTORITE NT\SERVICE RÉSEAU Allow  ReadAndExecute, Synchronize
         AUTORITE NT\RESTRICTED Allow  ReadAndExecute, Synchronize
Audit  :
Sddl   : O:SYG:SYD:AI(XA;OICI;0x1200a9;;;BU;(WIN://SYSAPPID Contains "MICROSOFT.WINDOWS.PHOTOS_8WEKYB3D8BBWE"))(A;OICI;FR;;;BU)(A;OICI;0x1200a9;;;S-1-15-3-222
         6957697-3030467180-2301525-4248967783-2024719031-2325529081-2915787518)(A;ID;FA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;O
         ICIIOID;GA;;;S-1-5-80-956008885-3418522649-1831038044-1853292631-2271478464)(A;ID;0x1200a9;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898
         -3848208603-3313616867-983405619-2501854204)(A;OICIIOID;GXGR;;;S-1-15-3-1024-3635283841-2530182609-996808640-1887759898-3848208603-3313616867-9834056
         19-2501854204)(A;ID;FA;;;SY)(A;OICIIOID;GA;;;SY)(A;CIID;0x1200a9;;;BA)(A;OICIID;0x1200a9;;;LS)(A;OICIID;0x1200a9;;;NS)(A;OICIID;0x1200a9;;;RC)

 

 

 

Edited by xillibit

Share this post


Link to post
Share on other sites
Posted (edited)

J'ai mis le SSD dans un autre pc qui a la même carte mère mais un CPU différent ça tourne depuis des mois comme ça sans problème donc le SSD n'est en cause et j'ai mis la carte graphique dans un autre PC et pareil aucun problème

Donc il me reste à tester l'alimentation mais ça pourrait être un problème de carte mère ou de CPU

La machine qui pose problème va passer en win 10 2004 mais je pense que c'est plutôt lié à un problème matériel

Edited by xillibit

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...