Jump to content

xillibit

INpactien
  • Contenu

    189
  • Inscription

  • Dernière visite

À propos de xillibit

  • Rang
    Wookiee
  • Anniversaire 15/03/1987

Récents visiteurs du profil

3 995 profile views
  1. Se connecter en VPN et au réseau local

    Bonjour, J'ai fait quelques essais dans une vm sous windows 10, en étant connecté au VPN avec anyconnect, j'ai pu accéder au répertoire réseau en local. Maintenant je cherche un moyen pour qu'anyconnect retienne l'identifiant et le mot de passe pour éviter de les retaper à chaque fois...
  2. Se connecter en VPN et au réseau local

    Bonjour, Le serveur VPN est chez un partenaire, je viens de leur demander si il y a une configuration particulière à ce niveau, eux de leur côté ils disent qu'ils n'ont rien de particulier sur leur serveur VPN Sur le poste client je ne sais pas comment on peut prioriser, l’accès au réseau local sans passer par le VPN ?
  3. Bonjour, Actuellement j'ai une machine sous windows XP ou je me connecte à un VPN avec Cisco AnyConnect Secure Mobility Client (version 3.1.05160), j'ai une seconde machine sous windows 10 ou j’accède aux répertoires partagés du réseau local. Je voudrais installer Cisco AnyConnect Secure Mobility Client sur la machine disposant de windows 10 et de pouvoir accéder aux répertoires partagés du réseau local tout en étant connecté au VPN. Est-ce que cela est possible d'être au VPN et d'avoir accès aussi aux répertoires partagés du réseau local ? Merci d'avance
  4. AMD Epyc - Date de sortie ?

    Il y a une (ou deux) carte mère pour les CPUs EPYC chez Gigabyte : http://b2b.gigabyte.com/Server-Motherboard/AMD-EPYC-7000
  5. AMD Epyc - Date de sortie ?

    Bonjour, Il y a ce revendeur au Royaume-Uni qui référence les EPYC mais c'est en pré-commande : https://www.scan.co.uk/shop/computer-hardware/servers/amd-epyc-7000-series-1p-2p-socket-sp3-server-processors
  6. Salut, Merci de ta réponse, je recevais des notifications de Kaspersky comme quoi je devais m'enregistrer en ligne, c'est ce que j'ai fait et le souci a disparu donc ça semble être résolu
  7. Bonjour, J'ai une machine sous win 7, quand je lance thunderbird (version installée 52.3.0) il me demande à chaque de confirmer l'exception de sécurité. Je pensais que c'était kaspersky free qui gênait dans les options j'ai désactivé le scan de la messagerie mais le souci est réapparu ensuite. Voici les captures d'écran : Auriez-vous une idée pour ne plus avoir les confirmation d’exception qui s'affichent ? Merci d'avance
  8. PC qui n'affiche plus rien au démarrage

    J'ai enlevé la pile du BIOS et retenté de démarrer ensuite, mais je n'ai toujours aucun affichage Je vais voir pour faire une nouvelle config, merci Soltek
  9. PC qui n'affiche plus rien au démarrage

    Non je n'entends aucun bip non plus Je vais essayer d'enlever la pile du BIOS
  10. PC qui n'affiche plus rien au démarrage

    Après avoir appuyé sur le bouton de démarrage, si j'appuie sur DEL ou F10 je n'arrive pas à accéder au BIOS Je n'ai pas de messages d'erreur qui s'affiche
  11. PC qui n'affiche plus rien au démarrage

    Avec le testeur d'alimentation toutes les tensions sont bonnes
  12. Bonjour, J'ai un souci de démarrage avec un PC Packard bell à base de i5 et win 7 (je n'ai pas en tête toutes les caractéristiques en détail, mais c'est une machine qui a 4 ou 5 ans), je suis parti en week-end, il y a eu des orages samedi soir et hier soir en voulant me servir du PC il affichait la page du BIOS, avec un message d'erreur indiquant que l'heure était incorrecte. Là je suis allé dans le BIOS, j'ai mis la bonne heure et la bonne date et j'ai enregistré les changements. Quand la machine a redémarré, il n'y avait plus rien qui s'affichait sur l'écran, je pensais que c'était un souci avec la carte graphique donc j'ai essayé avec une autre carte mais sans succès. Sur la carte mère il y a une sortie VGA et HDMI donc je peux peut-être essayer de là, j'ai quelqu'un qui peut prêter un testeur d'alim donc je ferais un test ce soir pour voir si l'alim fournit les bonnes tensions. A votre avis c'est la carte mère qui a reçu ? P.S. : j'ai aussi ma freebox qui est branché sur la même multiprise que le PC, et elle est bloqué à l'étape 1, pourtant la multiprise est branchée sur un parafoudre qui filtre aussi la ligne téléphonique Merci d'avance
  13. Bonjour, Merci de ta réponse J'ai essayé un autre adaptateur displayport -> DVI et cela a fonctionné tout de suite, donc c'est résolu
  14. Bonjour, Windows 10 ne veut plus détecter le deuxième écran, le pc est un lenovo S510 Desktop avec un i3-6100, 8 Go de RAM et il a une sortie VGA et une sortie displayport. Le premier écran est branché sur la sortie VGA, quand au deuxième écran il y a un adaptateur displayport -> DVI donc il est branché en DVI. Jusqu'à aujourd'hui cela marchait sans souci, j'ai enlevé l'adaptateur displayport pour dépanner un autre pc, et depuis j'ai ce souci. Le PC a été allumé ce matin et n'avait pas été utilisé pendant 15 jours, il m'a installé une mise à jour de windows 10. Dans le panneau de paramètre de windows si je fais détecté il ne trouve rien, je suis obligé de passer par le panneau de gestion graphique d'intel, là il détecte bien le deuxième écran, mais ensuite quand je rallume ou redémarre il ne trouve à nouveau plus le second écran. Je suis allé voir sur le site de lenovo pour avoir un pilote plus récent, quand j'essaie d'installer le pilote il me dit qu'il n'est pas compatible avec mon système et cela me fait pareil en passant par le site d'Intel. Est-ce vous auriez une solution ? Merci d'avance
  15. Aide choix d'enceintes pour piéce 100m²

    Bonjour, Merci pour vos conseils, quand je disais 100m² c'était à la louche Le son résonne bien dans la pièce donc je me suis contenté ce kit : http://www.materiel.net/enceintes-pc/edifier-r1800bt-2-0-125219.html J'avais des essais juste en fond sonore cela suffit,j'ai écarte au maximum les deux satellites avec la longueur de câble fournit
×