Jump to content
Koerty

Mon Pc sur W10 ne s'éteint pas complètement

Recommended Posts

Alors, j'ai lu que quelques test pouvaient être réalisables :

- via une invite de commande : powercfg h off

- aller dans le gestionnaire de périphérique, sous système, mettre l'ancienne version du pilote de "Intel Management Engine Interface" voire même le désactiver complètement.

- Mettre à jour les pilotes des cartes réseau, puis activer les 2 cases dans la gestion de l'alimentation

-certaine parlent d'une MàJ (kb3124262) http://www.tenforums.com/windows-10-news/38831-cumulative-update-windows-10-version-1511-kb3124262.html

 

Je vais tester de mon côté, tenez moi au courant

Share this post


Link to post
Share on other sites

j'ai eu un problème un peu similaire et le problème venait des drivers pour la gestion de l'alimentation Intel qui étaient en version 11 et qu'il faut downgrader en version 9 (les récupérer sur internet...).

 

je serais un peu plus précis ce soir, quand je rentre du boulot.

Share this post


Link to post
Share on other sites

Je suis bien content de ne pas avoir d'Intel dans ma machine, leurs pilotes sont catastrophiques et ça ne va pas en s'améliorant... C'est ça d'être en position de quasi-monopole !

Share this post


Link to post
Share on other sites

j'ai eu un problème un peu similaire et le problème venait des drivers pour la gestion de l'alimentation Intel qui étaient en version 11 et qu'il faut downgrader en version 9 (les récupérer sur internet...).

 

je serais un peu plus précis ce soir, quand je rentre du boulot.

c'est bien ce que je dis :) 

Share this post


Link to post
Share on other sites

c'est bien ce que je dis :) 

heu oui en fait. :transpi: je pense qu'au final j'ai du arriver à faire toutes les étapes décrite, et je n'ai effectivement plus le problème. (à part le powercfg h off, je crois)

je vérifierais si j'ai le démarrage rapide mais je crois pas.

Share this post


Link to post
Share on other sites

heu oui en fait. :transpi: je pense qu'au final j'ai du arriver à faire toutes les étapes décrite, et je n'ai effectivement plus le problème. (à part le powercfg h off, je crois)

je vérifierais si j'ai le démarrage rapide mais je crois pas.

Pareil pour le powercfg ... ça l'a pas fait.... moi j'ai désactivé le intel management ... wait and see ...

Share this post


Link to post
Share on other sites

2 jours après, la solution :

- aller dans le gestionnaire de périphérique, sous système, mettre l'ancienne version du pilote de "Intel Management Engine Interface" voire même le désactiver complètement.

 

semble avoir fonctionnée (toujours désactivé, et qui ne gène en rien le fonctionnement du PC :)

 

D'autres retours?

Share this post


Link to post
Share on other sites

Je l'ai jamais installé, c'est utile que pour la plateforme portable je crois :fumer:

J'évite touts les fonctionnalités ayant un rapport avec l'UEFI/Fast Boot :/

Share this post


Link to post
Share on other sites

Bonjour j'ai le même problème et je voulais savoir si désactiver intel management engine ne causera pas de problème au pc merci de votre aide

 

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...