Jump to content

O/C e8400


jacks63

Recommended Posts

  • Replies 102
  • Created
  • Last Reply

j'avais testé le proc avec cpu stress pendant 1h et cela été stable puis je l'ai laissé tourner H24 pendant 2 jours et aucun souci.

Mais la depuis ce matin j'ai des reboot intempestif donc en attendant de pouvoir vérifié sa stabilité je l'ai remis a 3.6Ghz.

Je commence vraiment a regretter mon achat :transpi: , avoir un E8400 et le laisser a 3.6Ghz c'est vraiment du gachis et tout sa pour 160euroos sa me fait vraiment ch...

Link to comment
Share on other sites

Petite question, à votre avis, je peux monter jusque où un E8400 (E0) avec le ventirad d'origine dans un boitier Twelve hundred ...

Car j'ai voulu suivre le tuto je Jm hardware, mais Super Pi sous vista 64... C'est le drame -_-" .

Entre 3,5 et 4 Ghz c'est jouable ?

Link to comment
Share on other sites

Ok, je vais tester ça.

Donc, là, j'ai passé le FSB à 400 :

deef41aaadcc6d42ad1378ea128cd92d.png

Et dans le même temps, j'ai remis la fréquence mémoire en 1066 (Car elle était monté à 1200 dans le bios)

81639d92d2b2919cae58a559b467589a.png

Donc, maintenant, je lance un stress du cpu, et je vois si ça tient la route ?

Et si, pendant le stress, la température ne dépasse pas les 70° (D'après ce que j'ai lu et compris), j'ai encore de la marge sous le pied ?

Dernière précision, Vcore bios à 1,35.

Link to comment
Share on other sites

Ok, je descendrai après le CPU Stress MT.

Combien de temps environ ?

Je le lance déjà pour 30 minutes, histoire de ^^" .

Bon, à dans une heure en fait, puisque le logiciel demande à ce que le test dure au moins une heure ^^" .

Link to comment
Share on other sites

Je suis avec le ventirad d'origine ^^" .

Et même là, c'est trop haut T_T ...

Même en poussant les 6 ventilateurs de mon antec à fond ... Le processeur passe la barre des 70° après même pas 1min30 de test ...

Alors que le reste du système se porte comme un charme (Si tout à fond, GPU 39°, Carte mère 29° ...)

Link to comment
Share on other sites

Je vais regarder tout ça.

Bon, j'ai lancé un test rapide (Même pas 10 minutes) et la température CPU ne monte pas au delà de 64°, 67° pour les cores, avec un FSB de 360 et un Vcore de 1.25

Je ne pense pas pouvoir gagner plus là.

Donc, je pense que, je vais attendre d'avoir un vrai bloc de ventilation pour vraiment faire mumuse avec mon E8400 (Un fsb 400 serait déjà très très bien ^^" )

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...