Jump to content

Probléme disque dur ?


Recommended Posts

Bonjour à tous et à toutes ! :)

Voici ma config :

Pentium 4 CPU 3.00 Ghz

RAM : 1 GO (4 barrettes de 256)

Disque dur : ST3200822AS 200 Go

ChipSet : 82801FB ICH6

Carte graphique : Radeon X300 SE PCI Express

Depuis environ 1 mois j'ai un probléme avec mon PC Fujitsu Siemens Scaleo T. (Je l'ai depuis environ 3 ans)

Donc lorsque j'allume mon PC, il s'allume mais rien du tout à l'écran : écran complétement noir (le PC est bien allumé car les néons le sont). Donc je l'éteint en restant appuyé sur le bouton de mise en tension puis le rallume quelques minutes plus tard. Et soit ça marche soit ça ne marche pas ! Et cette comédie peut durer pendant encore quelques heures... :yes:

Sinon autre probléme : quand mon PC s'allume correctement, je peu l'utiliser comme d'habitude mais au bout de 5 min ou bien de 3 heures tout se fige : souris, clavier... plus rien ne réponds donc obliger de rappuyer sur le bouton de mise sous tension. Et c'est la galère car comme dit plus haut, souvent il me fait écran noir !!!

J'ai verifier la température du disque dur et il affiche 60° (ca me semble beaucoup) et ca monte de quelques degrés encore...

P.S : Je n'ai jamais changer le matos à l'intérieur du PC depuis que je l'ai à part les barrettes de RAM (elles sont sûr).

Que puis-je faire et surtout d'où vient le probléme ?

Cordialement,

Rémi

Link to comment
Share on other sites

la temperature processeur est tout a fait respectable pour un P4, et n'est surement pas la responsable de tes plantages. essaie de tester sur une autre arte graphique déja, pour prendre le probleme a la source^^

Link to comment
Share on other sites

Bonjour,

J'ai pas tout à fait compris ce que tu me dis lopesda au sujet de la carte graphique. Tu veux que je test une nouvelle carte graphique sur mon PC ? Car le probléme est qu'il ne démarre pas ou plante tout le temps donc je pourrai pas trop constater à ce niveau là.

Sinon je viens de penser à quelque chose qui pourrai peut-être vous aidez : Quand je démarre mon PC et qu'il n'y a rien à l'écran, je n'entends pas le bruit des ventilateurs ou alors très faiblement... donc est-ce que cela viendrait de l'alimentation ?

Pour moi les causes possibles seraient :

- Soit le disque dur ;

- Soit l'alimentation ;

- Soit la carte graphique.

(Mais peut-être que je me trompe...)

De plus est-ce normal que sous Windows XP Pro SP2 10 min aprés avoir allumé mon PC il utilise déja 823 Mo ? (Constatation d'aprés le Gestionnaire des tâches, onglet Performances).

Cordialement,

Rémi

Link to comment
Share on other sites

euh a voir les choses comme sa, fait plutot un bon scan antivirus. le prebleme ne me sembe pas vraiment hardware la. oui, fialement je pense que la carte graphique n'a pas grand chose a y voir vu qu'il marche quelquefois... as-tu un antivirus a jour?

Link to comment
Share on other sites

Bonjour,

La plantage vient de se produire et cette fois sur l'écran de chargement de Windows XP (lorsque l'on allume le PC). Donc j'ai bien regarder comme vous m'avez dit pour le disque dur si il continué à tourné. Donc la lumière comme quoi le disque dur tourne reste bloquée.

Pensez-vous déja à quelque chose ?

Cordialement,

Rémi

Link to comment
Share on other sites

je ne pense pas au disque dur

en tout cas pas métariel sur le DD.

par contre c'est possible que ce soit logiciel.

mais ouie ssai une autre carte graphique car lorsque tout se fige, c'est peut être juste l'affichage qui est figé

Link to comment
Share on other sites

J'ai eu ce probleme hier et il s'est averé qu'il y avait un faut contact entre mes disques durs et la carte mere; donc debranche les cables de tes disques durs (que ce soit sur la carte mere ou sur les disques tu debranche tt) et rebranche bien...

Ya de fortes chances que cela marche sinon une autrre solution c'est d'enlever et remettre la pile du bios

Ce sont deux solutions différentes mais j'ai deja eu plusieurs foi ce probleme et la solution est soit l'une soit l'autre...

Apres si cela n'a rien résolu... reinstalle xp en formatant :byebye:

Link to comment
Share on other sites

Bonjour,

Squallix, j'ai déja fait toutes ces manips et en ce qui concerne Windows XP j'ai déja formaté 4 fois en 1 mois... et puis ça ne peut pas venir de là car quand j'allume mon PC il ne charge pas Windows XP directement donc je ne devrait pas avoir écran noir. :transpi:

Cordialement,

Rémi

Link to comment
Share on other sites

Bonjour,

Squallix, j'ai déja fait toutes ces manips et en ce qui concerne Windows XP j'ai déja formaté 4 fois en 1 mois... et puis ça ne peut pas venir de là car quand j'allume mon PC il ne charge pas Windows XP directement donc je ne devrait pas avoir écran noir. :transpi:

Cordialement,

Rémi

Après que tu ai formaté, ton pc plantait directement de la meme façon ? :incline:

Link to comment
Share on other sites

J'ai vérifier la température du disque dur et il affiche 60°

Normalement c'est dans les 40°C.

60° c'est énorme, si c'est vraiment le cas c'est pas étonnant (il est probable que ce soit la sonde qui donne une valeur fausse)

Vérifie qu'il n'a rien qu'il puisse chauffer le disque et vérifie qu'il est correctement ventilé.

Link to comment
Share on other sites

Bonjour,

Oui tout est bien arrangé et ventilé.

Je n'ai jamais vérifier la température du disque dur avant ces problémes donc je ne sai pas quel température il avait mais j'ai regardé un peu sur les forums et autres et il me semble bien que 60° c'est énorme !

De plus encore une fois : 20 min aprés le démarrage de mon PC (pas un redémarrage mais un démarrage) il est déja à 55° et il monte à 60° dans l'heure.

Cordialement,

Rémi

Link to comment
Share on other sites

La meilleure chose a faire est de prendre un autre DD et de tester avec , car la 60° le disque dur normalement doit présenter des signes de faiblesse, vu que cela fait 3 ans que tu as ton ordinateur il se peut que le disque dur rende l'âme.

Sinon en effet comme l'a dit:RaphAstronome ''il est probable que ce soit la sonde qui donne une valeur fausse'' il existe toujours une sonde parmis les autres qui aime raconter n'importe quoi, de plus les sondes voisines du disque dur ne sont pas celles que je qualifierais de plus fiables :D

Link to comment
Share on other sites

Bonjour,

Voila je viens juste d'avoir la panne il y a 5 min mais cette fois différemment :

J'allume mon PC, je travail ~3 min dessus et tout d'un coup tout se bloque : souris, clavier... j'ai regardé le voyant du disque dur et il est éteint. Ensuite j'ai aussi constaté que ma souris n'étai plus alimenté (souris optique donc elle était éteinte). Donc à mon avis on peut déja enlever la thèse de la carte graphique (même si c'est un peu bof comme modèle).

Perso j'ai pas d'autres DD en sata mais uniquement les anciens (non compatible sur ma carte mère.

P.S : Depuis un peu avant que toutes ces pannes se montrent, j'ai l'impression que mon PC est ralentit de 20 %

Cordialement,

Rémi

Link to comment
Share on other sites

Bonjour,

Voila un nouveau probléme depuis 10 min !!! Apparement mon PC révèle tout ses problémes en même temps !

Donc je redémarre mon PC pour cause de lenteur et une fois sur Windows l'affichage décone. Tout est en décalage et c'est limite si mon écran m'aveugle pas... J'ai voulu faire un imprim/ecran pour vous montrez mais c'est bizare car sur le screen tout est nikel !!!

Puis je ne peu plus rien sélectionné sur le bureau avec le clic gauche : par exemple sélectionné 2 dossier. Ca se bloque au bout d'1 cm.

Voir l'imprim/ecran lors des sélections : http://team-dru.com/furax/PC/Selection.bmp

P.S : J'ai fai les mises à jour des pilotes juste aprés pour voir si ca marchai mais toujours pareil.

Cordialement,

Rémi

Link to comment
Share on other sites

  • 2 weeks later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...