Jump to content

bred94

INpactien
  • Content Count

    1686
  • Joined

  • Last visited

  • Days Won

    55

Everything posted by bred94

  1. Hello, Un petit récap d'après le test d'hfr (je le trouve plus "lisible" car ils font des moyennes de performance), si l'on compare les perfs du ryzen 2200G Vs Ryzen 2400G, on obtient les écarts suivants : - résultats applicatifs : +29.4% (106.5 Vs 137.8) - résultats en jeu 3D (pas utile ici mais je l'indique) : +15.2% (93.8 Vs 108.1) D'après leur test, il y a tout de même écart assez marqué dans le domaine applicatif, cela dit pour de la bureautique (du moins, car je ne connais pas les besoins de la compilation), le 2200G me semble être suffisant. A voir avec d'autres avis
  2. Ah bien 🙂 A noter que asrock prépare une B450 Fatal1ty Gaming-ITX/ac, pas de date de sortie précisée sur la news mais si tu n'es pas pressé y'aurait possibilité d'économiser à ce niveau pour peu que le chipset B450 te convienne aussi^^
  3. Hello, Tu dois suivre l'arrivée de ces cartes mères mais au cas où, la Asrock X470 Gaming-ITX/ac pointe le bout de son nez sur hfr et ldlc (peut-être ailleurs aussi^^) pour une dispo en semaine prochaine^^.
  4. Avec une disposition en A1+A2 tu ne bénéficies pas du gain apporté par le dual channel, autant en profiter^^, et si les barrettes sont amenées à chauffer, elles chaufferont moins ainsi espacées.
  5. Bonjour, Il est recommandé de placer les barrettes en A2 + B2 lorsque le kit comporte 2 modules. (j'ai regardé le manuel de ta carte mère aussi c'est pareil) Je possède aussi un kit 2*8Go et dans cpu-z, onglet mémoire, j'ai marqué "dual" dans le champ "channel #"
  6. Salut RinDman, Ok merci, j'ai tilté sur les courbes du Vcore sous occt au repos, ça me faisait bizarre, mais les autres soft ne me renvoient pas de valeurs aussi variables du coup bon je ne vais pas y attacher trop d'importance^^. Pour la baisse de fréquence en charge aux valeurs par défaut, cela me l'a fait lors de 2 tests que j'ai fait avec deux bios différents, ça me parait bizarre aussi lol mais bon c'est pas grave^^. Si tu as la même chose chez toi, cela doit être une spécificité de la plateforme... Je passe en résolu, merci à vous. Edit : en fait après avoir regardé à nouveau,
  7. Salut Carpe, Pour ce qui est de l'OC automatique, je n'ai rien trouvé d'activé dans le bios, j'ai un paramètre lié (TPU) mais il n'est pas activé (il est sur "keep current settings" et c'est sa valeur par défaut qui signifie de ne rien changer aux valeurs définie ailleurs), je n'ai pas d'OC automatique par défaut sur ma CM je pense, puis l'on voit que la fréquence par défaut max est bien 3400mhz sous occt, soit la valeur normale pour mon ryzen 5 1600. La courbe du rail 12V varie peu, elle oscille entre 12.17 et 12.24V en gros, cf image fournie. J'ai lancé le test juste après le
  8. Bonjour, J'observe que la tension de mon cpu ryzen (notamment au repos) ainsi que sa fréquence (en charge) sont variables lors d'un test occt lorsque je laisse les réglages par défaut dans le bios. (ils se stabilisent par contre lorsque je fixe la tension et fréquence manuellement)... Voici deux screen occt pour illustrer : (10min de test, 1min idle au début et à la fin) Sur ces deux images (fréquence et CPU Vcore) on constate que : 1) La fréquence et le CPU Vcore ne sont pas stables sur toute la durée, sur les 3 dernières minutes de charge ça chute. (je précise que la tem
  9. Ah ok merci 🙂 je demandais ça car à un moment on pouvait marquer un post comme étant la solution et le sujet passait en résolu automatiquement si je me souviens bien^^. Si la recommandation n'est accessible qu'aux admins, ça limite un peu l'usage mais qu'importe, reste l'option de base de modification du 1er post 🙂
  10. oki, je fais ça à l'ancienne 🙂 merci
  11. Bonjour et merci : Pas si bête ! j'avais pensé à tester aussi mais je ne l'avais pas fait et avec un câble HDMI l'affichage dans le bios est propre ! le problème de netteté disparait ! (pas un souci de résolution apparemment car le "QUIT" est toujours tronqué en "QU" mais ça doit être le bios qui est comme ça). Merci ! Le bloc d'alim est un seasonic G-series G-550. Je n'ai pas fait de clear cmos sur cette CM avec la pile ou un jumper mais à chaque MAJ du bios je chargeais au préalable les paramètres par défaut. Bon et bien problème résolu PS
  12. Bonjour, Petit souci, pas forcément dérangeant mais c'est dommage, lors de l'affichage du post du bios (1ère image quand j'allume le pc : logo ASUS, press del to enter setup etc) et dans le bios lui-même, l'affichage est assez flou / grossi, comme ci la résolution utilisée n'était pas la bonne... J'ai ça depuis le début ou presque sur cette config, j'ai remarqué lors de ma dernière mise à jour du bios je crois que l'affichage était redevenu correct l'espace d'un instant et juste après un redémarrage, rebelote. Je poste une photo (lien et vignette) pour que vous voyiez, mo
  13. ah ok, pardon je n'avais pas vu cette partie, merci pour l'info^^
  14. Bonjour, J'ai lu rapidement l'article en question et je n'ai pas vu pour quelle raison il conviendrait d'opter pour une CM avec chipset de la série 400 (?). Les APU raven ridge sont compatibles avec les chipset "300" pour peu que le bios de la CM soit à jour. Les boutiques sur le net (les principales du moins) proposent une option de mise à jour du bios pour résoudre les éventuelles incompatibilités à ce niveau^^.
  15. Je pense que c'est bon pour toi J'ai vérifié sur ma clé usb W10 (une autre clé usb W10 que j'avais crée avant février) et j'ai 3.56Go d'utilisation, ça se tient.
  16. Bonjour, En février dernier, j'avais essayé de créer de la même manière une clé usb windows 10 ça avait planté.. (me souviens plus du code d'erreur mais c'était après le téléchargement des fichiers lors de la "création" de la clé) du coup j'étais passé par un fichier ISO et j'avais utilisé rufus il me semble.
  17. Bonjour, De mon point de vue, on aurait à peu près les prix suivants dans le cadre d'une vente sur forum : Intel core I5 2500k : ~45€ Asus P8P67 PRO rev 0 : ~50/60€ , c'est l'idée que j'en ai en prenant en compte le problème sur les ports Sata(2), pas tout à fait sûr cependant. Petit détail, si mes déductions sont correctes : la fiche technique asus de la Rev 3 indique 6 ports Sata pour le chipset intel P67 : 4xsata2 + 2xSata3 et 2 ports interne Sata3 via un contrôleur marvell, du coup, si les 4 ports Sata3 sont ok sur ta carte, il doivent être répartis (2 intel et 2 marv
  18. Hello, J'ai regardé rapidement dans les propositions sur cdiscount, dans la même veine que celui proposé par Cara62, pour 799€, il y a aussi ce modèle, avec comme différence un petit SSD 128Go en plus du DD 1to "mais" un proco i5 d'une génération de moins (i5-6400).. (à mon avis cela ne changera pas grand chose en jeu, on est toujours sur 4coeurs/4thread, le i5-7400 étant un peu mieux cadencé) Ou celui -ci, pour 859€, une tour acer avec alim de 500W (au lieu de 300W) et un i5-7400 + GTX 1060 3Go + SSD.
  19. Yes merci, je l'avais lu rapidement, dans mon cas je ne peux accéder à l'utilitaire de résolution des problèmes (via le bouton "dépanner") et indiquer que j'ai changé une pièce importante du matos (CM) mais je ne me suis pas reconnecté à l'aide de mon compte microsoft aussi, à tester....enfin bref, je ne vais pas trop m'étendre là-dessus (HS) au besoin j'ouvrirai un autre sujet, je pense appeler crosoft la semaine prochaine, merci pour ton aide :)
  20. ahah, oué :) Merci et joyeuses pâques également
  21. Fin : je viens de recevoir mon nouveau kit (échange SAV) et tout va mieux, 16Go détecté dans le bios et 16Go utilisable sous windows ouf... (bon maintenant faut que j'appelle crosoft pour réactiver ma licence qui ne veut pas s'activer mais c'est un autre souci )
  22. de rien :) Pour le ventirad, on le croise souvent entre 15 et 20€ donc oui tu es bien :) Une bonne vente à venir alors @k-nico
×
×
  • Create New...