Jump to content

Edtech

Administrator
  • Content Count

    4567
  • Joined

  • Last visited

  • Days Won

    74

Everything posted by Edtech

  1. Tu peux aussi mettre à jour les pilotes de la carte réseau. J'ai souvent eu des coupures avec ceux fournis par Windows. Et c'était en filaire !
  2. J'ai dû perdre la main depuis le temps !
  3. Je viens de voir que les TN001S étaient des prises RJ45 avec support (https://hager.com/fr/catalogue/produits/tn001s-connecteur-rj45-cat5e-ftp-+-support). Donc normalement, tu peux simplement recâbler les câbles Ethernet dessus. Il faut juste vérifier que les prises RJ45 femelles sont bien toujours présentes. Sinon, il faudra les racheter (lien dans mon message précédent). En revanche, c'est du cat. 5E et pas du cat. 6. Le jour où tu as la fibre, ça sera peut-être limitant.
  4. Exemple de prises RJ45 femelles : https://www.conrad.fr/p/module-rj45-encastrable-keystone-cat-6a-metz-connect-130b21-e-990431 Si tes câbles viennent du bas, il faut privilégier ces prises RJ45 là : https://www.conrad.fr/p/module-rj45-encastrable-e-dat-cat-6a-metz-connect-130b12-e-990410 Si après tu es motivé, tu peux mettre des prises externes comme ci-dessous chez moi (numérotées 1, 2, 3 et 4), mais ton boitier à l'air de mal s'y prêter. Ou alors en retirant le TN 131 et en mettant les prises à la place (https://www.conrad.fr/p/prise-reseau-btrnetcom-pour-montage-sur-rail-din-cat-6-ral7035-975992). Les prises femelles de mes liens précédents viennent s'insérer dedans. Personnellement, j'ai câblé tous les fils, comme ça pas de risque de se tromper ! Attention, ci-dessous, c'est une connexion Fibre, donc la box est connectée à l'ONT à droite sur la photo et pas au DTI.
  5. From the album: Edtech

  6. La prise "Test" est en fait une prise filtrée (ça remplace le vieux filtre T qu'on mettait avant sur les lignes téléphoniques), c'est donc bien là que tu dois brancher ta Livebox. Chez moi, j'ai le DTI Hager et j'ai été branché deux ans sur la prise "Test" sans problème (avant de passer à la fibre). Pour le réseau local, il est possible que tes câbles soient coupés ou mal branchés (faux contact ?). Il faudrait vérifier déjà si tu as bien un signal qui passe d'un bout à l'autre (ce que tu sembles avoir fait d'ailleurs). Logiquement, RJ11 ça doit être du téléphone (non-filtré), le RJ45 de l'Ethernet. Il faudrait ouvrir le boitier que tu as pris en photo pour voir comment c'est relié derrière. Chez moi, par défaut, le DTI était directement branché sur les RJ45 par l'intérieur (d'ailleurs les prise RJ45 étaient dans le boitier, j'ai mis des prises externes moi-même sinon je devais laisser le boitier ouvert). Donc du coup, j'avais directement du téléphone (non-filtré donc non-compatible ADSL) sur toutes mes prises RJ45 de l'appartement. J'ai donc débranché tous les fils sortant du DTI vers les RJ45 et fait le montage comme je l'ai indiqué précédemment (entrée de la box sur le RJ11 "Test" et sorties sur les RJ45).
  7. Je ne sais pas pourquoi tu as 2 DTI, mais logiquement, tu mets l'entrée ADSL de la box sur le DTI, puis tu mets des câbles ethernet de la box vers les 4 prises RJ45 en haut à droite.
  8. Avec OPNsense (et je suppose WRT), à part les mises à jour, ce qui rassurant en fait, car les routeurs/modems du marché ne sont jamais mis à jour malgré les failles de sécurité, tu n'auras rien de particulier à faire. OPNsense peut être utilisé sur un matériel qui reçoit l'ADSL. Dans ce cas, le paramétrage est beaucoup plus simple. Suivre l'assistant de configuration suffit à configurer l'appareil (il faut juste avoir son identifiant et mot de passe Orange).
  9. OPNsense est un fork de PfSense. Je le conseille fortement comparé à son ancêtre : mis à jour tous les mois, et montée de version tous les 6 mois. D'ailleurs, pour voir l'IPv6 avec Orange, je n'avais pas le choix ! OpenWRT, je ne connais que de nom, je ne peux donc pas comparer.
  10. TU as aussi des sujets directement sur ce forum :
  11. Mes valeurs étaient avec OCCT. Si ton boitier est bien ventilé, ce serait étrange que tu montes autant en température...
  12. Perso, mon 3700X en burn ne dépasse pas 56 degrés. Avec un bon ventirad et une tour bien ventillée, c'est parfait 😊
  13. Changelog du patch 5.2 (en cours de déploiement) : https://fr.finalfantasyxiv.com/lodestone/topics/detail/7a5be8934cc1cfb4a34ec7c7cbee5a03ee8d62c2
  14. Voilà, j'ai enfin ajouté le paramétrage du Wifi. Le tutoriel est dorénavant complet !
  15. @Carpe_Diem Je ne fais que citer la documentation. Après, même avec ma RX 5700XT, je ne sature pas, loin de là !
  16. Dans le mode d'emploi de ma CM, ils indiquent que le port 1 permet de meilleures performances sans expliquer pour quoi (chipset X570) :
  17. AC'97 c'est aussi de l'audio, normalement, tu connectes l'un ou l'autre, mais pas les deux.
  18. J'ai ajouté la configuration de Let's Encrypt pour accéder à l'interface d'OPNsense via une connexion HTTPS valide.
  19. Le plus simple, c'est de consulter le mode d'emploi de ta carte-mère où c'est généralement très bien expliqué à la section PCIe.
  20. Désolé, voici une capture pour t'aider à trouver :
  21. Il faut que tu ailles dans les paramètres avancés de la mise en veille et que tu décoche la case "Autoriser les déclencheurs de sortie de veille". J'ai souvent eu ce cas moi aussi, même si parfois c'est le chat qui appuie sur le bouton d'alimentation de ma tour !
  22. 1Gbps sans problème, c'est ce que j'ai. Je ne sais pas s'ils font de nouveaux modèles pour des débits plus élevés. Après, ils recommandent si on a beaucoup de matériels connecté, d'utiliser des switchs externes plutôt que de tout brancher directement au routeur. OPNsense donne le matériel requis selon ce qu'on veut en faire : https://wiki.opnsense.org/manual/hardware.html
×
×
  • Create New...