Jump to content

[CG] une 6800GT qui rame


Recommended Posts

salut a tous

bon j'ai un petit pb la

depuis que j'ai fait le menage (et nettoyage) ma cg ne veux plus tourner normalement

enfin : j'ai des gros coup de lague dans les jeux et je peux plus l'oc

je comprend pas pourquoi.

j'ai donc chercher et le seul truc que j'ai trouvé c'est dans l'observateur d'evenement :

Silent Running: rising temperature caused level transition: L2 -> L1
des que je joue j'ai ce message dans l'observateur

les temperatures des sondes sont ok, le kit est bien mis....

je comprend vraiment pas

Link to comment
Share on other sites

hum ben nettoyage de la soupierre dans le rad et repose de la pate thermique sur le gpu

hum ouai pourquoi pas pour l'alimentation. mais bizarre que le driver nvidia me dit rien

EDIT : il me genere cet evenement quand j'essaie de remettre les frequences d'oc. mais la carte les tiens pas du tout :/

le gpu ca va mais la rame ne depasse plus 1100 mhz au lieu de 1230mhz. et en plus j'ai des petits blocages de temps en temps super génant

enfin j'ai quand meme pu faire un petit 43.2s sur avril04 a TMN :devil:

EDIT 2 : bon je l'ai demonter, remis de la pate thermique, verifier que les rames étaient bien en contact avec le rad. ok

j'ai changer les molex d'alim. ok. pas de jeux dans la connection nichel.

et bilan toujours pareil. plus moyen de depassser 1100mhz :'(

Link to comment
Share on other sites

Vérifie le voltage de ta carte avec Nibitor. La carte l' a peut être baissé à cause d' un mauvais contact après ton premier nettoyage. Ca expliquerait la différence de maxOC.

Ah t'habites à St Etienne?

Moi aussi :-D

Pour ta carte envoie la au sav, c'est encore le mieux à faire :yes:

Jsais pas pourquoi tu me rappele quelqu'un :eeek2:

T'habiterais pas à St Féréol par hasard? :zarb:

Arrete elle est trop connue cette methode de drague. Innove un peu :non:

Link to comment
Share on other sites

hum ben nettoyage de la soupierre dans le rad et repose de la pate thermique sur le gpu

hum ouai pourquoi pas pour l'alimentation. mais bizarre que le driver nvidia me dit rien

EDIT : il me genere cet evenement quand j'essaie de remettre les frequences d'oc. mais la carte les tiens pas du tout :/

le gpu ca va mais la rame ne depasse plus 1100 mhz au lieu de 1230mhz. et en plus j'ai des petits blocages de temps en temps super génant

enfin j'ai quand meme pu faire un petit 43.2s sur avril04 a TMN :yes:

EDIT 2 : bon je l'ai demonter, remis de la pate thermique, verifier que les rames étaient bien en contact avec le rad. ok

j'ai changer les molex d'alim. ok. pas de jeux dans la connection nichel.

et bilan toujours pareil. plus moyen de depassser 1100mhz :'(

et sans oc tu as les memes symptomes car sinon ca ressemble a une mise en protection de la carte.....

Link to comment
Share on other sites

Mais si voyons, kenny est une fille !

:pleure:

Sinon pour ton problème de carte, ça serait pas du au fait que ta carte atteigne le seuil de température ?

Ou alors du fait qu'elle monte trop vite (rising temperature). Ca doit être une sorte de protection, comme dit plus haut.

Par contre le L1 => L2, jvois pas trop :-D

Link to comment
Share on other sites

Ah t'habites à St Etienne?

Moi aussi :-D

Pour ta carte envoie la au sav, c'est encore le mieux à faire :fumer:

Jsais pas pourquoi tu me rappele quelqu'un :francais:

T'habiterais pas à St Féréol par hasard? :fumer:

euh sav.... je pense qu'ils vont me dire : votre carte marche bien, elle veut pas s'oc ? vous n'avez qu'a pas oc monsieur

sinon nan st étienne meme. ca fait qu'un mois que j'y habite

Vérifie le voltage de ta carte avec Nibitor. La carte l' a peut être baissé à cause d' un mauvais contact après ton premier nettoyage. Ca expliquerait la différence de maxOC.

c'est pas con. mais ce serai que la ram qui aurai chiée ? j'ai envie de changer de bios cg pour voir mais j'ai quelques crainte quand au sujet de flasher ma cg ^^

et sans oc tu as les memes symptomes car sinon ca ressemble a une mise en protection de la carte.....

nan j'ai plus de symptome depuis que j'ai reouvert et changer les molex d'alim

C' est pas une fille kenada :zarb:

:mdr:

Non, mais il a des goût musicaux un peu spéciaux on va dire :-D

a bon :zarb:

Grande désilusion :zarb:

C' est qui alors la nana sur la photo ?

ha ha :p je vous le direz pas :p

Sinon pour ton problème de carte, ça serait pas du au fait que ta carte atteigne le seuil de température ?

Ou alors du fait qu'elle monte trop vite (rising temperature). Ca doit être une sorte de protection, comme dit plus haut.

Par contre le L1 => L2, jvois pas trop :zarb:

ben oui theoriquement si tu suis ce qu'il y a marquer elle surchauffe. mais ou ? le gpu depasse pas les 60°c, la ram les 50. j'ai bien reverifier que la ram touchait bien le rad c'est bon. perso je vois pas d'ou que ca peut venir.

ca me l'a encore refais hier soir alors que je jouais tranquillement. le truc c'est que je vois rien en plein jeux mais juste dans l'observateur. et elle veut plus s'oc... c'est triste. un manque de perf flagrant c'est dommage.

Link to comment
Share on other sites

verifie que la carte est toujours piloté en AGP.

ensuiten assure toi d'avoir desactiver l'AGP fast write dans le bios. chez moi , ca m'empeche d'OCer ma carte.

et sinon, et bien usure du composant ? pas de Vmod j'espere ?

Link to comment
Share on other sites

1.4v en 2D et 3D

demande pas pourquoi c'est pas les voltages d'une GT mais d'une ultra

et demande pas pourquoi j'ai recu une cg avec une architecture de ultra mais bridée en GT

enfin elle allait bien jusqu'a maintenant

J'ai exactement la meme et ces derniers temps elle a l'air de supporter moin l'oc (du moin dans 3dmark 6200-->5800 :francais: ) m'enfin dans les jeux sa chie pas (encore :transpi: ) en tt cas j'ai pas de pb de temps j'ai un vf700-cu dessus

oc de 350/1000@425/1200

Link to comment
Share on other sites

Bonjour ami stéphanois (Jean monnet INside) je possède un 6800GT AGP aussi qui tourne actuellement en 375/1135 et qui n'a jamais voulu dépasser ces fréquences sans freezes :roll:

Ma carte était en 1.4V d'origine mais pcb d'une gt avec 1 molex pour ce qui est de ton problème ça donne quoi concernant les températures de l'étage d'alimentation ?? ça à tendance à beaucoup chauffer ces petites bêtes là :p (surtout avec un silencer 5 grrrr)

Sinon pour ce qui est de la baisse de l'overclocking possible je connais quelqun à qui il est arriver un problème similaire tout est expliqué ici :

Problème Overclock 6800GT

PS : Les series 6 semblent mal vieillir avec un "overclocking poussé" j'ai entendu parler d'éléctromigration mais rien de bien plausible.

:p

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...