Jump to content

[LOGICIEL] [Résolu] Problème Kaspersky Anti-Virus


Kaptain

Recommended Posts

Salut,

J'ai booté mon PC il y a un quart d'heure et il est resté à l'écran pré-BIOS (le logo de la mobo). Bon, CCMOS... Tranquille, ça reboote correctement, mais arrivé sous Windows, une fenêtre venant de KAV me dite que la clé a expiré et qu'il faut raquer une nouvelle licence...

Je n'ai pourtant installé KAV pour la première fois en mars 2005, donc moins d'un an, duréee théorique de la licence.

EDIT : Je l'ai désinstallé et à la réinstallation, une clé m'est demandée, ce qui n'était pas le cas auparavant quand je réinstallais le soft...

Link to post
Share on other sites

Bonjour,

Et tu avais nettoyé le registre avant la réinstallation?

Ce n'est pas forcément la réinitialisation qui pose pb:avec KAV, soudainement, le même souci était appru sans que je n'y comprenne rien.J'vais contacté Kaspersky qui m'avait donné illico une nouvelle clé, ce qui semblerait indiquer qu'ils sont assez souvent confrontés au problème.

Link to post
Share on other sites

y'a une autre solution très simple : vérifie la date et l'heure de ton PC :zarb:

j'ai ce problème régulièrement vu que ma pile de bios est morte et que l'horloge repasse en mai 2001 à cerains démarrages :roll:

la première fois aussi j'ai paniqué vu que je venais d'acheter ma licence .. j'avais même écrit aux services techniques :up:

Edit : grillée par Snooky :copain:

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...