Jump to content

Archived

This topic is now archived and is closed to further replies.

poler

[XP] Ecran Bleu ! [ en Test ]

Recommended Posts

Salut, j’ai eu 2 ecran bleu, le premier me disais page fault in nonpaged area, j’ai chercher google ca dit que ca peut étre plein de chose

Le deuxiemmme ecran bleu ma dit Win32k.sys ………

J’ai enfin vu 2 truc, d’abord dans outils d’administration aobservateur d’événement il dit cette erreur est venue juste avant les 2 crash Microsoft fax erreur = La règle de routage de trafic sortant n'est pas valide car elle ne peut pas trouver de périphérique valide. Les télécopies sortantes qui utilisent cette règle ne peuvent pas être acheminées. Vérifiez que le ou les périphériques concernés (en cas de routage vers un groupe de périphériques) sont connectés et installés correctement et allumés. En cas de routage vers un groupe, vérifiez que le groupe est configuré correctement. Code de pays/région : '*' Indicatif régional : '*'

Ou ca Le service de télécopie n'a pas pu initialiser de périphériques de télécopies attribués (virtuel ou TAPI)

Je n'est pas de fax ni telecopie..

Vous avez une idée ?

Merci

Asus A8N-SLI

AMD Athlon 64 3000+

nVidia Ge Force 6600

Ram 2X Corsair Value 512

XP home edition

Share this post


Link to post
Share on other sites

t'aurais pas chopé un dialer qui essaye de numeroter un N° surtaxé toi ? :francais:

regarde dans tes connections reseau si tu n'as pas des trucs en plus :francais:

premiere mesure ---> spybot et ad-aware à faire tourner rapidement :francais:

:francais:

Share this post


Link to post
Share on other sites
t'aurais pas chopé un dialer qui essaye de numeroter un N° surtaxé toi ?  :reflechis:

regarde dans tes connections reseau si tu n'as pas des trucs en plus  :non:

premiere mesure ---> spybot et ad-aware à faire tourner rapidement  :mdr2:

:zarb:

Euhh... je crois pas ( suis pas un pro ) regarde :

snag00022ox.jpg

Je viens de faire tourner adaward juste 4 cookie traceur..

Share this post


Link to post
Share on other sites

Je pense ( j'espére ) avoir trouver un truc interessant, dans observateur d'événement je n'avais vu que "application" je viens de voir dans "system" et a l'heure de mes 2 ecran bleu j'ai eu cette erreur: Fournisseur de temps NtpClient : une erreur s'est produite lors de la recherche DNS de l'homologue manuellement configuré 'time.windows.com,0x1'.

Google > et il semble que ce soit la syncronisation de l'horloge qui foire, je viens de la déactiver on verra bien :yes:

Share this post


Link to post
Share on other sites

Salut, après avoir déactiver la syncronisation de l’horloge windows je pensais ne plus avoir d’ecran bleu et ca vient de recomencer..

Et dans l’observateur d’événement je lit encore un message lier au fax ( que je n’est pas ! ) : « Le service Fax dépend du service Spouleur d'impression qui n'a pas pu démarrer en raison de l'erreur :

Le service ne peut pas être démarré parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé.

J’ai chercher google mais aucun resultat pour ce message..

Je n’est aucune icône jaune dans gestionnaire de périhérique

J’avais un probleme avec le driver de mon imprimante HP 930 C depuis mon changement de carte mére, je ne pouvais plus imprimer de temp en temp, comme si je n’avais plus d’imprimante, obliger de reinstaller le driver de l’imprimante, je vient de voir et pareil je ne peut pas imprimer, le probléme vient de la… mais quoi faire ?

Merci :pleure:

Share this post


Link to post
Share on other sites

bin là, faut peut etre relancer le service du spouleur d'impression:

pann de config/outils d'administration/service

et tu cherche:

spooleur d'impression:

screenshot0260wp.jpg

demarrer et à mettre en auto :byebye:

s'il est deja demarré ....... tu l'arrete, tu valide et tu le redemarre

:francais:

Share this post


Link to post
Share on other sites

Y'a pas une nouvelle version des drivers sur le site HP ?

Peut-être qu'un bug a été corrigé.

Share this post


Link to post
Share on other sites

J'ai vu ce que tu as dit gailuron66 et en effet il été en mode deactiver, j'ai changer pour automatique, deinstaller et reinstaller le driver, on verra si il reste plus de 2 jours cette fois si :francais:

cedricpc non j'ai vu il n'ont que des vielle versions....

Merci :D

Share this post


Link to post
Share on other sites
J'ai vu ce que tu as dit gailuron66 et en effet il été en mode deactiver, j'ai changer pour automatique, deinstaller et reinstaller le driver, on verra si il reste plus de 2 jours cette fois si :francais:

cedricpc non j'ai vu il n'ont que des vielle versions....

Merci :ouioui:

c'est une version de windows telechargée ? :francais:

une soit disante optimisée ?

ou alors tu as joué avec nlite pour te faire un CD perso :keskidit:

Share this post


Link to post
Share on other sites
c'est une version de windows telechargée ? :8

une soit disante optimisée ?

ou alors tu as joué avec nlite pour te faire un CD perso :oops:

méme pas :roll:

Windows OEM fourni avec le PC :fou:

Share this post


Link to post
Share on other sites
.....

J’avais un probleme avec le driver de mon imprimante HP 930 C depuis mon changement de carte mére, je ne pouvais plus imprimer ...

.....

j'espere que tu n'as pas gardé le windows installé sur ton disque dur ?

et qu'au changement, tu as fait une install neuve de windows :reflechis:

Share this post


Link to post
Share on other sites
j'espere que tu n'as pas gardé le windows installé sur ton disque dur ?

et qu'au changement, tu as fait une install neuve de windows :francais:

Mon assembleur a reinstaller XP quand il a changer la carte mére :transpi:

Share this post


Link to post
Share on other sites
J'ai vu ce que tu as dit gailuron66 et en effet il été en mode deactiver, j'ai changer pour automatique, deinstaller et reinstaller le driver, on verra si il reste plus de 2 jours cette fois si :byebye:

..............

bon alors :8

ça fonctionne à present ?

Share this post


Link to post
Share on other sites
donc c'est resolu :mad2:

:chinois:

t'as plus qu'à mettre: [RESOLU] en editant le titre dans ton premier message

:keskidit:

Pas encore, la derniere fois j'avais eu une semaine tranquile et ca a recomencer :incline:

Share this post


Link to post
Share on other sites

Ca a recomencer ecran bleu :transpi:

Encore plus de driver imprimante et je viens de voir le service spouleur été remit en déactivé !! comment il a pu passer de automatique a déactiver tout seul ? :D

Share this post


Link to post
Share on other sites
fallait bien mettre [Rodage] :mdr2:

-réinstallant le chipset de ta carte mere

Comment on fait ca ? :roll:

Share this post


Link to post
Share on other sites

bin en installant everest, il te dira quel est ton chipset:

http://www.helloduck.com/php/article.php3?id_article=810

t'auras plus qu'à telecharger le dernier pilote sur le site du fabriquant de ta carte mere.

ou ici:

http://www.touslesdrivers.com/index.php?v_page=18

ou alors, toujour chez touslesdrivers.com, tu as une detection auto de tout tes pilotes:

http://www.touslesdrivers.com/index.php?v_page=29

PS

le chipset c'est ce qui gere la carte mere, si son pilote deconne, c'est toute la carte mere et donc tout le PC qui deconne :craint:

:fou:

Share this post


Link to post
Share on other sites
bin en installant everest, il te dira quel est ton chipset:

http://www.helloduck.com/php/article.php3?id_article=810

t'auras plus qu'à telecharger le dernier pilote sur le site du fabriquant de ta carte mere.

ou ici:

http://www.touslesdrivers.com/index.php?v_page=18

ou alors, toujour chez touslesdrivers.com, tu as une detection auto de tout tes pilotes:

http://www.touslesdrivers.com/index.php?v_page=29

PS

le chipset c'est ce qui gere la carte mere, si son pilote deconne, c'est toute la carte mere et donc tout le PC qui deconne ;)

;)

A mettre a jour le driver.. j'ai cru faire une manip phisique avec le chipset :p

j'avais essayer de mettre a jour le chipset ( A8N-SLI ) et ca ma foiré plein de truc ( y parait c'est frequent chez nVidia Chipset :prof: )

Share this post


Link to post
Share on other sites

c'est parceque tu sais pas .... faire une manip phisique .... :francais:

me demande pas ce que c'est

c'est nouveau c'est poler qui l'a sorti :transpi:

Share this post


Link to post
Share on other sites

×
×
  • Create New...