Jump to content

Publications recommandées

Hello,

je recherche une carte mère au format ATX ou E-ATX qui ne fonctionne plus.
Je ne prends en charge que les frais de port vu que c'est une CM hors service.
Au plus elle est récente au mieux c'est.

Voilà, à vos vide grenier.
 

Modifié par Carpe_Diem

Partager cette publication


Link to post
Share on other sites
On 28/09/2017 at 18:39, Carpe_Diem a écrit :

Il y a quand même des CM qui passe out tous les jours. Non ?

je bosse dans un lycée faut juste guetter la bonne période ^^ mais je materais ça

Partager cette publication


Link to post
Share on other sites

salut

alors il y a quelques P5Q (pas lé références en tête) avec des core2quad)

une mobo lenovo avec un amd 64x2 (j'aurais du mal à te donner plus d'info)

et quelques mobo d'hp-compaq (celles ci sont normalement un peu plus récente=

ça sent le clustering tout ça ^^

Partager cette publication


Link to post
Share on other sites

Yop,

Je suis en MP  avec lui et ai prévu de lui remettre une CM ASUS K8V-X SE (avec processeur dessus). Action pendante.

Je ne sais pas ce que le proc peut valoir à la revente, vu qu'il doit fonctionner :)

 

Partager cette publication


Link to post
Share on other sites
Il y a 16 heures, Carpe_Diem a écrit :

Hello,

@digital-jedi :  pas besoin du proc de mon côté.

@gallean : je te recontacte si celle de D-J s'avère insuffisante. Une seule P5Q sans le proc m'ira très bien au cas où.

sur cette génération de mobo la gestion de mémoire est assez louche -je préfère prévenir- (que ce soit chez intel ou amd)

Partager cette publication


Link to post
Share on other sites

Salut, est ce que ça t’intéresse une mobo OEM Dell issue d'un alienware. Du coca est tombé dessus (voir ici)

N° n°0FPV4P socket 2011 . En fait elle n'est pas vraiment en panne, c'est juste que cette saleté de coca s'est mise dans les ports pci_e (j'ai réussi à boot un paquet de fois mais dès que le pc est sollicité il s'éteint)

Ah oui, j'ai aussi une mobo Asus socket 1150 micro ATX qui fonctionne, mais qui des fois ne boot pas j'ai l'écran du bios et tout mais elle veut rien savoir. je ne sais pas pourquoi je pense que les ports sata sont capricieux car une fois dans le bios aucun HDD détecté. Symptôme numéro 2 elle décale l'heure du pc d'environ 20 minutes par jour ... J'ai changé la pile x fois, clear Cmos rien y fait. J'ai perdu patience et comme c'était pas mon pc et qu'il me prenait trop de temps en dépannage j'ai acheter une mobo MSI sur amazon à 40€ et elle fait super bien le taff. Si tu la veux et que chez toi ça fonctionne c'est cadeau :chinois:

Modifié par Banguefu

Partager cette publication


Link to post
Share on other sites

Merci à @gallean et @Banguefu.
Je ne cherche pas une carte fonctionelle mais HS. Donc pas de souci pour les soucis de ces CM.

On a convenu d'un RDV avec @digital-jedi.
Si j'ai besoin d'une autre carte je vous recontacterai début de semaine prochaine pour la P5Q et/ou pour la Asus µATX.

Merci encore à vous trois, :inpactitude:

Partager cette publication


Link to post
Share on other sites

Je clos le sujet au moins pour le moment.
D-J et moi nous sommes rencontrés et j'ai pris la carte qu'il me donnait.

Partager cette publication


Link to post
Share on other sites

Veuillez vous connecter pour commenter

Vous serez en mesure de laisser un commentaire après vous être connecté



Se connecter dès maintenant

×