Jump to content

Ecran de verrouillage - Paramètres masqués


Patrick.

Recommended Posts

Bonjour,

mon OS est Windows 10 famille version 1703.

Je viens de voir qq chose de bizarre dans les paramètres du PC.

Dans les paramètres de l'écran de verrouillage j'ai le message suivant en rouge :

"Des paramètres sont masqués ou gérés par votre organisation"

Je ne sais pas à quoi cela correspond. Je suis en réseau local et privé.

Un éclaircissement serait le bienvenu.

Merci de me répondre.

Bonne journée.

Patrick.

Link to comment
Share on other sites

Bonjour, je dois avoir un paramètre qui me bloque ( protection ou ???)

J'ai un autre souci :

Quand je suis dans les "Paramètres Système" => "Définir l'action des boutons d'alimentation et activer la protection par mot de passe" 

1) Paramètres des boutons d'alimentation et de mise en veille : sur un PC, je peux choisir entre : Ne rien faire - veille - Mettre en veille prolongée - Eteindre l'écran

et sur le PC me posant problème  uniquement : Ne rien faire - Eteindre l'écran.

2) Paramètres d'arrêt : sur le PC OK 4 choix : Activer le démarrage rapide - Veille - Veille prolongée - Verrouiller

et sur le PC NOK seulement un choix : Verrouiller.

Je pense que je dois avoir d'autres paramètres qui me posent problème et qui sont sans doute tous reliés à ce mauvais paramétrage ou tout au moins à

un paramétrage qui ne me convient pas.

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

Il semblerait que ce soit la désactivation de la télémétrie qui provoque ce type de problème. Il faut aller dans Paramètres > Confidentialité > Commentaires & Diagnostic > Fréquence des commentaires : Automatique. Puis passer Données de diagnostic à complet ou amélioré.

Est-ce que ça marche?

Link to comment
Share on other sites

bonjour Mousinio,

merci pour le lien mais je n'ai rien trouvé me permettant de remédier à mon problème.

J'ai fait un comparatif entre 2 PC ayant la même version d'OS Windows famille Version 1703 (15063.296) et l'écart que je trouve est sur la mise en veille.

Sur un, celui qui fonctionne, j'arrive à la paramétrer et sur l'autre non.

Cela n'a peut être pas de rapport avec mon problème premier mais ???

Windows Defender est désactivé sur les 2 PC. J'utilise BitDefender.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...