Jump to content

Help ! Problème pour acceder à Cowcotland


Recommended Posts

Salut, je n'arrive pas à sufer normalement sur Cowcotland. Sur Opéra ça clignote les images, je clique et rien ne fonctionne. Sur Chrome et Firefox pareille. Je me demande pourquoi, j'ai même désactiver Adblock pour voir si c'était ça. Depuis leur nouveau design ça me fait ça... Quelqu'un à une idée. Le pire dans tout cela, je ne peux pas me connecter, ça ne marche pas du coup je peux même pas en parler sur le forum du site... :gne: j'ai la dernière version de flash....

Link to comment
Share on other sites

Sur Opéra, je ne peux pas surfer sur le site, quand je descend ou monte la page la bannière clignote. Le bon côté c'est que sur Google chrome ça marche. Sur firefox j'ai de gros problèmes, il plante. Dans l'histoire mon pc devient peut être trop vérolé. Je ne sais pas si ça vient et d'un programme que je viens d'installer, je vais faire des analyses.

Malesendou merci de m'avoir répondu c'est cool.

Link to comment
Share on other sites

Aucun problème chez moi non plus... je suis sous Opera 19.0.1326.45 sous 7/64. Tu es sur quel OS?

Si depuis ton dernier post tu n'as trouvé aucun mal/ad ware, et que tu n'as pas de toolbar à la noix. tu peux peut-être faire un tour sur le forum de Malekal qui m'a bien aidé pour un nettoyage en règle du PC d'une de mes voisines hyper vérolé (le PC hein :ouioui: )

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...