Jump to content

Bloquer le coef du I7 3770K


SiskoKorobase

Recommended Posts

Bonsoir,

Désolé de poster pour ça mais j'ai un gros trou de mémoire et google n'est pas mon amis ce soir (je trouve pas)

En faite je souhaite simplement trouver "l'option" qui me permet de bloquer mon proco à la fréquence que j'ai selectionné ....sans qu'il fasse le yoyo entre 1600Mhz et la valeur "perso"

J'ai déja désactivé plusieurs choses (eist / ce1 ) mais CPU-Z me montre bien que ça varie.

Merci d'avance.

Link to comment
Share on other sites

Bonsoir,

Désolé de poster pour ça mais j'ai un gros trou de mémoire et google n'est pas mon amis ce soir (je trouve pas)

En faite je souhaite simplement trouver "l'option" qui me permet de bloquer mon proco à la fréquence que j'ai selectionné ....sans qu'il fasse le yoyo entre 1600Mhz et la valeur "perso"

J'ai déja désactivé plusieurs choses (eist / ce1 ) mais CPU-Z me montre bien que ça varie.

Merci d'avance.

salut.

désactive simplement les economies d'energie..

C1/C2/C5/C6/C7 States et j'en passe...

par contre si t'aimes consommer des watts dans le vide libre a toi mais c'est pas forcement une très bonne idée dans la mesure ou même en idle, tu auras une consommation d'energie élevée.

Link to comment
Share on other sites

désactive simplement les economies d'energie..

C1/C2/C5/C6/C7 States et j'en passe...

par contre si t'aimes consommer des watts dans le vide libre a toi mais c'est pas forcement une très bonne idée dans la mesure ou même en idle, tu auras une consommation d'energie élevée.

Salut ,

toute ces options ont déja été testée/désactivée.....il y a autre chose......par contre oui tu a raison sur le principe mais sur certaine configue , l'économie d'énergie passe pas bien quand on overclock un peut haut : du genre tout ce passe très bien pendant plusieurs test OCCT mais par moment , en idle , on ce retrouve avec un beau freeze du fait de ces "économie".....donc ok c'est pas bon pour la planête et mon compteur EDF....mais parfois on ne peux pas tout concillier.

@RinDman : en faite il faut mettre un clé usb dans le port qui sert à flasher le bios et indiquer l'emplacement au moment des screenshot........lu sur google car rien de rien dans le manuel asus ni sur leur site :cartonjaune:

Link to comment
Share on other sites

t’entends quoi par Overclock un peu haut?

bon on va faire plus simple...

quand t'es a 1600mhz, t'as un coef de 16?ou c'est ton fsb qui descend?

si c'est le coef ça ne peut qu'être une option d'economie d'energie.. il n'y a rien d'autre qui peut baisser un coef.

tu peux me donner le modèle exacte de ta carte mère? j'ai peut etre une tite idée

Link to comment
Share on other sites

ok...

Siskokorobase ouvre ton boitier...

en dessous des ports S-ata, en descendant vers le bas, tu as 2 switchs.. le premier est le EPU Switch.... le deuxième est le TPU Switch...

Il faut les mettre tous les deux en position OFF.. surtout le TPU qui lui va economiser l'energie.

Link to comment
Share on other sites

Oui oui je me doute bien que une "connerie" quelque part que j'ai oublié.....mais je dois l'avoir devant les yeux et je là vois pas :transpi:

Je screen ce soir . Asus P8Z77-Pro

Quand je parle de "haut" je parle de 4,8 voir 5ghz

t'as la réponse au dessus :)

boff ça va on est pas encore non plus dans des extremes ^^ mon 2600K tourne encore et toujours a 5.4ghz :) malheureusement avec leur nouvelle manière de mettre le heatspreader avec de la pate thermique contre le die, ça devient moins évident de depasser le 4.8ghz sur un Ivy et un Haswell... les temperatures montent bien trop vite même sous watter :(

mais c'est sur que selon le CPU , la carte mère, l'alim etc etc l'eco d'energie peut être problematique quand tu passes de idle a full...

Link to comment
Share on other sites

Oui l'option grisé me perturbe aussi :fou: .... et sinon les 2 switch j'ai bien mis sur "off" , j'ai même remis sur "on" puis "off" au cas ou il y aurai eu un faux contact.

étant au boulot , je ne pourrai refaire des tests que ce soir en rentrant. :craint:

Merci pour votre aide.

Link to comment
Share on other sites

Bon ben c'était bien le paramètre "Asus multicore enhancement" qui me posait problème.........passé en "activé" et maintenant ça bouge plus de 4,9Ghz.

Décidement c'était quand même plus simple du temps du S775 et du FSB car il y avait un peut moins de paramètres "annexes" sur les cartes mères.

Merci à vous .

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...