Jump to content

Pin étrange sur socle CPU


Recommended Posts

Salut tout le monde !

Je suis en train de monter un PC pour une amie. La CM est une Asrock en Sockel 775. Et sur le socle du CPU, il y a un des pins qui tire un peu la gueule, il dépasse un peu, et ne semble pas tout droit. Un peu comme si il s'était dédoublé, il est donc plus fin et plus long. Quand on passe la main dessu, on le sent vriametn distinctement. Ma question est donc : est-ce normal, et si non, est-ce problématique ? Ou bien est-ce que c'est retour usine direct ? (La copine en question a un besoin assez urgent du PC, de sorte que ca saoule un peu la démarche retour SAV...

Je voulais vous mettre un photo, mais mon appareil photo ne marche pas, et j'ai plus le cable de mon mobile pour le passer sur internet, donc euh... j'espere que vous pouvez m'aider comme ca, sinon, j'essaierai de vous faire suivre plus tard une photo.

Link to comment
Share on other sites

bonjour ,

faut voir dejà si cela entre dans le socket sans le clips ..

si oui vérifier que çà ne force pas , si il y un doute sav ,

dans tous les cas si cela force pas tu y va et vois si problème de boot ou pas , si probléme SAV ..

:ouioui:;)

Link to comment
Share on other sites

En fait, à regarder de plus près, c'est un des pins qui est complètment plié, et un deuxiéme qui l'est un peu. J'ai mis le cpu dessus, et ca rentre, mais j'ai aps trop envie d'avoir un probléme à l'allumage ou des perfs bridée pour le coup. Donc, en partant du principe que ce pin "manque" par absence de contact avec le cpu, ca ne pose pas de problème ?

Link to comment
Share on other sites

bonjour ,

faut voir dejà si cela entre dans le socket sans le clips ..

si oui vérifier que çà ne force pas , si il y un doute sav ,

dans tous les cas si cela force pas tu y va et vois si problème de boot ou pas , si probléme SAV ..

8):p

DSL cela se résume a cela ...tu testes et tu vois ..dans tous les cas ça boot ou pas :craint: et pour les perfs si ça boot .,

les perfs sont là.pas plus , car un cpu donne ce qu'il a ou pas :ouioui:

Link to comment
Share on other sites

c'est absolument pas normal tous les pins doivent être identiques

peut être le vendeur qui t'a envoyé une deuxième main  :craint:

la carte mère était bien emballée avec un scotch nickel sur le plastique antistatique?

la protection du socket était-elle dessus?

retour SAV direct en leur disant que tu as trouvé le socket comme ça que la protection du socket n'était plus dessus mais dans le sac et que tu n'as pas monté le processeur

sinon ils vont te dire que c'est plus garantie parceque ça vient de toi 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...