Jump to content

Probleme Router D-Link DIR-655


Recommended Posts

Salut

J'ai essayer la version 1.11B EU de D-Link, là j'ai 1min30 pour surfer ! Avec la version 1.03Rev A2 j'ai 5 minutes et ici je tourne avec la version 1.05 Rev A2 là ça tient depuis 15h17...Moralité ont-il des firmware qui fonctionne correctement? Et c'est pas du à l'alim qui est du 12V en 2A :s

Link to comment
Share on other sites

Pour le canal il change lui-même. J'ai fais appelle au Help Desk de Dlink. Il m'ont conseiller de flasher le firmware vers la version 1.11EU qui pour eux corrige énormément de bug. Ici je suis avec cette version; il ne reboot plus tout les 5 minutes !Il tient mais de temps en temps qui coupe le Wifi. C'est peut-être pour économiser de l'énergie. Pour ce qui est de la config du Firewall; j'ai tout déactivé, comme mon firewall est sur mon pc.Sur certain forum américain et anglais il parle que l'adapteur électrique pourrait en être la raison...Il est vrai qu'un adaptateur en 12V avec 2A ça craint quand même un peu il me semble... :transpi: Je vais encore attendre demain puis je retournerai le Router chez Dlink car je trouve que c'est plutôt un défectueux. Si vous avez des idées elles sont les bienvenue

:incline:

Dite juste comme ça j'ai un log si ça peu aider: "Priority Time Message

[iNFO] Wed Jul 02 21:13:21 2008 Blocked incoming TCP packet from 207.xxx.xxx.xxx:1863 to 85.xxx.xxx.xxx:52266 as FIN:PSH:ACK received but there is no active connection "

C'est pas un problème de configuration?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...