Jump to content

[CG] [Résolu] CG pas assez alimentée ?


Recommended Posts

Salut à tous,

Je viens de mettre XP sur mon nouveau pc, mais à chaque démarrage j'ai ce message :

Je viens de mettre XP sur mon nouveau pc, mais à chaque démarrage j'ai ce message : http://images0.hiboox.com/images/2108/osx9gk59.jpg

Je n'ai pas ce message depuis Ubuntu live (je compte l'installer pour vérifier).

Mon matos :

- CG NVIDIA GeForce 9600 GT (512 Mo)

- CM Gigabyte EP35-DS3R

- Alim de 500W (normalement ! PC assemblé, le vendeur a dû m'en mettre une suffisante !)

J'ai mis mon rapport Everest ici : http://www.cijoint.fr/cjlink.php?file=cj20.../cijpx5xWHE.txt

Que dois-je faire pour limiter la casse, c'est vraiment dangereux ? Ou c'est juste une config à faire ?

Merci d'avance pour votre aide !

Jarodd

Link to comment
Share on other sites

Molex ? :craint: C'est une prise jaune et rouge si j'ai bien compris ? Je pense qu'elle est branchée ! Je vérifierai.

Pour la marque, j'ai oublié de regarder ;) Je précise aussi dès que possible.

J'espère que ce n'est pas dangereux, je n'ai pas envie d'abîmer mon matos neuf stress.gif

Link to comment
Share on other sites

Oulah, mais c'est pas qu'une molex sur une 9600GT :D ! Faut une prise Pci-express, ou alors utiliser le raccord qui nécessite 2 molex raccordée à la carte !

C'était le matin je trouvais pas le nom :craint:

Ah ouais, c'était 8h45, il faisait même pas encore jour chez toi je pense... :reflechis: !!

Link to comment
Share on other sites

Donc en langage noubi, il manque des branchements sur ma CG ? :love:

C'est pas qu'il manque des branchements... c'est que tu as oublié de brancher l'alimentation de la carte graphique c'est tout ;-)

EDIT : Oui bon c'est vrai ca revient un peu au meme...

Link to comment
Share on other sites

Mon alim est une Antec EA-500D (500W max).

Est-ce que vous pourriez me mettre une image du câble qu'il faut ? J'en ai une bonne dizaine dans la boite, mais rien n'est marqué dessus à part des références, et bien sûr pas de notice... :D

Edit : je viens de trouver la prise de la CG dans ce bordel, c'est une petite prise noire, à 2*3 trous. Le seul fil que j'ai de ce format a 6 petits câbles (2 jaunes, 2 noirs, 2 marrons), et ça se dédouble de l'autre côté, en 2 prises blanches, rectangulaires (3 mâles et 1 femelle). Rien de ce format qui sort de l'alim...

Link to comment
Share on other sites

Cherches bien... il me semble que la EarthWatts 500w possède ce connecteur...

Sinon dans le carton de la carte graphique il y a un convertisseur PCI-express (2*3 trous) vers molex (1*4 trous)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...