Jump to content

[CG] Nouveau ATIste


Recommended Posts

Bonjour à tous :mdr:

Je viens de reçevoir ma nouvelle carte, c'est :

celle-ci

Voilà déjà apres avoir installé les drivers d'origine du cd, mon écran est devenu un peu flou, j'ai changé le taux de rafraichissement de 85à75hz. là ca va mieu avec un très leger flou surtout sur les caractères(ca me l'avais encorejamais fait)

Ensuite j'ai lancé catalyst tool center et j'arrive à ca :

atict2.jpg

Si je lis bien les fréquences, ma carte est censée tourner à 650mhz et là je vois l'hrloge à 506 mhz

pour la mémoire pareil, elle estsensée tourner à 2000mhz et là je vois 594 mhz

alors est ce que c'est moi qui sait pas analyser les données ? ou est ce qu'il ya un problème ?

je devrais voir la fréquence à 650 normalement non ? et la mémoire à 2000mhz

:cartonrouge:

d'après vous (c'est la première fois que j'ai une carte ATI) est ce que je dois la rendre ?

aussi puisque j'y suis, dans le gestionnaire de périphe, j'ai ca :

posyu5.jpg

pourquoi 2 cartes ?? :cartonrouge:

je vous remercie d'avance.

Link to comment
Share on other sites

- Pour le flou regle ton ecran normalement ta un bouton "AUTO". Et regarde aussi sous quel rafraichissement l'imge est la plus nette.

- Pour la frequence la seule explication c'est que sous windows elle s'underclock pour pas trop chauffer. Les frequences en appli 3d seront de 648/999 ce qui equivaut aux 650 Mhz de GPU et 2000 Mhz de mémoire.

- Et finalement, le gestionnaire de prériphérique te montre les deux sorties ecran que tu as, c'est donc pas deux cartes graphiques mais deux sorties. Enfin la première est la carte graphique et la deuxième est la deuxième sortie ^^ lol ca deviens compliqué :mdr:

Oublie pas que pour le marketing, les fabriquants double toujours la frequence de la mémoire sur la boiboite alors que réélement ta carte tourne à 1 Ghz et non à 2 Ghz.

Link to comment
Share on other sites

Oui chez ATI c'est tout a fait normal y'a pas toujours la designation précise du modèle. Mais t'inquiete pas, y'a que la X1950 XTX qui a ces frequences :)

Merci

ouf ! je suis tranquille maintenant.

sympas ! :cartonrouge:

maintenant je vais pouvoir o/c un peu... :p

Link to comment
Share on other sites

salut tous

je n'ai pas tout suivi désolé pas le temps avec le poncage de mes GPU , CPU;, WB et touti quanti mais si tu n'es pas satisfait de ta nouvelle CG Gorasun je veux bien me sacrifier et te l'échanger contre ma X1900XTX , qui elle fonctionne paaaarfaaaaaiteeeeemeeeeent hihi ^^

OK je sort ---->

Link to comment
Share on other sites

flou sur les caractères....

et la résolution de l'affichage/écran?

je suis à 1280/1024 /32bits @ 75hz

salut tous

je n'ai pas tout suivi désolé pas le temps avec le poncage de mes GPU , CPU;, WB et touti quanti mais si tu n'es pas satisfait de ta nouvelle CG Gorasun je veux bien me sacrifier et te l'échanger contre ma X1900XTX , qui elle fonctionne paaaarfaaaaaiteeeeemeeeeent hihi ^^

;):p

non mais tu :incline:

;)

Link to comment
Share on other sites

Non merci c'est sympa mais j'en ai une deuxième, mais je suis trop faignéant pour démonter ma carte mère, enlever le ventilo du chipset et faire le pont pour transformer mon chipset en NF4 SLi ...

Faut que j'envoye ma CG en SAV et que récupère l'ancienne de mon père mais ... pas envie ...

Link to comment
Share on other sites

bé il vaut mieux brancher la prise de courant si tu veux qu'elle démarre :craint:

je taquine :p

bien si tu veux dire augmenter la tension Gcore et Gram oui of course

Comme tout OC tu n'as pas le choix dés que tu veux assurer de la stabilité a plus haute fréquence mais il faut être prudent avec une CG et surtout voir que la mienne tourne sous WC total (GPU+GRAM+alim CG) en la matiére du WB Cool Matic

cela m'a bien aidé

donc fais gaffe quand même de ne pas te baser sur mes fréquences ou les tensions que jai montée, dés le départ de ton OC, même si tu as de la DDR4, le seule grosse diff en fait entre ta CG et la mienne (moi c'est 512Mo de DDR3)

Link to comment
Share on other sites

doù le fait que je signale a lami Gorasun de ne pas s'enflammer trop sur mes fréquences dans mon topic précédent

Je m'imagine le truc qu'il aurait pu mécrire si je ne lui avais pas dis cela :

"cumbas cé quoi ce truc ?

J'ai la même CG que toi et même plus performante théoriquement avec ma DDR4 , jai donc tout mis a ta fréquence max atteinte en stable que je devrai donc atteindre tranquille, mais dun seul coup tout lécran a freezé et est devenu tout noir :zarb:

Mon PC ne démarre plus

ya un Beans ?? """

Il men aurait voulu éternellement le Gorasun non ?? :craint::p

Link to comment
Share on other sites

cumbas , je suis pas dingue pour la pousser au cramage (je sais que tu es en wc)

mais tu ma pas répondu.

comment tu fais pour regler, j ai pas trouvé d'option de reglage de dcore dans atitools.

et pui il faut mettre combien de valeurs pour pousser à 700/1090 par exemple ?

Link to comment
Share on other sites

Ca fonctionne pas comme ca :p

D'abord tu monte la frequence petit à petit et quand y'a vraiment beaucoup d'artefacts, c'est la que tu monte le voltage en faisant attention à la température.

Cherche un peu dans ATi tool et tu trouvera déjà !

Ou sinon ... :mdr:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...