Jump to content

[XP] [RESOLU] "Problème" Windows XP


Recommended Posts

Salut à tous, j'ai recemment formaté mon PC portable et ré-installé un Windows SP2 tout beau tout propre. J'ai remis tout ce dont j'avais besoin mais il y a un problème par rapport à avant que je formatte.

Je vous explique, quand je démarrais Windows, AVANT formattage, l'écran du choix de session n'apparaissait pas puisqu'il n'y avait qu'une seule session.

Mais maintenant, j'ai toujours une seule session, mais l'écran de choix s'affiche, alors je doit choisir à chaque fois ma session (la seule).

Comment faire pour enlever cela?

Je vous remercie par avance.

PROBLEME RESOLU

:-D Solution:

Supprimer le compte ASP.NET dans "Comptes d'utilisateurs" dans le Panneau de Configuration.

Link to comment
Share on other sites

Ta réponse se trouve dans Démarrer -> Paramètres -> Panneau de configuration -> Comptes d'utilisateurs (*si tu as configuré ton menu démarré en format classique).

Dans Comptes d'utilisateurs tu peux changer la façon d'ouvrir les sessions.

Link to comment
Share on other sites

Salut à tous, j'ai recemment formaté mon PC portable et ré-installé un Windows SP2 tout beau tout propre. J'ai remis tout ce dont j'avais besoin mais il y a un problème par rapport à avant que je formatte.

Je vous explique, quand je démarrais Windows, AVANT formattage, l'écran du choix de session n'apparaissait pas puisqu'il n'y avait qu'une seule session.

Mais maintenant, j'ai toujours une seule session, mais l'écran de choix s'affiche, alors je doit choisir à chaque fois ma session (la seule).

Comment faire pour enlever cela?

Je vous remercie par avance.

Salut

soit tu modifies ton boot.ini (fichier système dans C:)

soit tu passes par les options du système:, onglet avancé, démarrage et récupération, paramètres

tu supprimes ton ancien dans le menu déroulant.

fais gaffe de ne pas te tromper. :chinois:

:transpi:

Link to comment
Share on other sites

Merci de vos réponses.

Je supprime mon "ancien" quoi?

J'ai formatté completement, j'ai refait la table de partition, il ne peu plus y avoir d'ancien boot.ini, si c'est de lui que tu parles.

@ggbce:

Merci, je viens d'essayer ton réglage, je travaille sur le portable pour l'instant, je redemarrerais plus tard. Je te tiens au courant.

Je suis allé dans comptes d'utilisateur et j'ai cliqué sur ça:

c6f2b84eb6c509a5c85ab326043b28b3.JPG

Et j'ai ensuite décocher l'option "Utiliser l'écran d'acceuil". Je pense que ça devrais fonctionner.

Merci encore.

EDIT:

Ca ne fonctionne pas, c'est pas cette option apriori. Avant de formatter, ca fonctionnait très bien, je n'ai rien eu à faire, et là je doit modifier je ne sais pas quoi.

Link to comment
Share on other sites

Merci de vos réponses.

Je supprime mon "ancien" quoi?

J'ai formatté completement, j'ai refait la table de partition, il ne peu plus y avoir d'ancien boot.ini, si c'est de lui que tu parles.

@ggbce:

Merci, je viens d'essayer ton réglage, je travaille sur le portable pour l'instant, je redemarrerais plus tard. Je te tiens au courant.

Je suis allé dans comptes d'utilisateur et j'ai cliqué sur ça:

c6f2b84eb6c509a5c85ab326043b28b3.JPG

Et j'ai ensuite décocher l'option "Utiliser l'écran d'acceuil". Je pense que ça devrais fonctionner.

Merci encore.

oups, désolé

j'ai dû rater quelque chose à la lecture :transpi:

j'étais parti sur le multiboot :mad2:

sinon, donc, :resolu:

et moi, :cartonrouge:

:francais:

Link to comment
Share on other sites

Non, ce n'est pas résolu.

Je viens d'essayer ce que m'a proposé ggbce, mais ça ne fonctionne pas.

P.S.:j'ai édité mon post précédent pour dire que ça ne fonctionnait pas. Désolé.

Merci quand meme.

Link to comment
Share on other sites

....................

PROBLEME RESOLU

:-D Solution:

Supprimer le compte ASP.NET dans "Comptes d'utilisateurs" dans le Panneau de Configuration.

ce compte ASP.NET n'est pas là pour rien

il a été installé en meme temps qu'une application qui en a besoin

donc si tu as des plantages quelque part ............... tu sais pour quoi :zarb:

si non la solution c'etait ça aussi: ==> logauto7ur.png

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...