Jump to content

OC 7800GTX


jeffGET2

Recommended Posts

jai une asus 7800GTX avec dorigine un nv5 mais ce nest pa la version top.

il mest impossibl daugmenter le voltage avec le logiciel nibitor 2.8

est ce normal???

actuellemen mes reglage son les suivan

3d 473 delta 55 ram 690

th 450 delta 45 ram 690

2d dorigine

mon score dan 3dmark 2005 est de 9000 est ce un bon resultat???

Link to comment
Share on other sites

  • Replies 66
  • Created
  • Last Reply

Oui l'orthographe est dérangeant ...

9000 est un résultat pas mal mais peut faire mieux.

Tu n'as aucunement besoin d'augmenter le voltage. En général tu peux tenir avec le refroidissement d'origine 500/1400 assez facilement.

Link to comment
Share on other sites

elle ne tient pas les 500 /1400 et je ne sais pa pourquoi d' ailleur

si j' augmente les valeur que j' ai je recois des artefac dans 3dmark 2006 dans le 2eme test

quel parametre me permetrais datteindre les 500/1400????

mm avec les delta a 0 je n' y parvient pas

Link to comment
Share on other sites

elle ne tient pas les 500 /1400 et je ne sais pa pourquoi d' ailleur

si j' augmente les valeur que j' ai je recois des artefac dans 3dmark 2006 dans le 2eme test

quel parametre me permetrais datteindre les 500/1400????

mm avec les delta a 0 je n' y parvient pas

slt a toi

je possede auqssi 2 7800gtx et il m'est aussi impossible de modifier le voltage :freeposts:

je sature a 500/1370 o/c et cva en watercooling!!!

Link to comment
Share on other sites

Ben vous êtes tombés sur des mauvais GPU ... Je suis en watercooling mais je tiens 521/1400 avec des timing mémoire de 6800 GT sans problèmes.

Mais a 530 la carte se met en protection ... Pourtant la température ne dépasse jamais les 48°C.

Link to comment
Share on other sites

Ben vous êtes tombés sur des mauvais GPU ... Je suis en watercooling mais je tiens 521/1400 avec des timing mémoire de 6800 GT sans problèmes.

Mais a 530 la carte se met en protection ... Pourtant la température ne dépasse jamais les 48°C.

tu as bien de la chance alors.

mais je pense que l probleme vient de la surchauffe de la ram et du blo d'alimentation.

je vais aller mettre (bientot) un coup de watercooling dessus pour voir si ca marche mieux.

et il faut dire que je suis actuellement en passif :transpi: .

Link to comment
Share on other sites

oui le passif c pas le top!!

j'ai le silence c'est sur mais les perfs sont pas celles d'un bon zalman vf900.

c'est pour ca que je change bientot

:dd:

oui excuse moi de mon erreur j'ai honte :p:p:francais:

Pas grave :sucre:

Link to comment
Share on other sites

est il possible qu' une alim pas assez puissante empeche d' OC plus la carte???

moi je dispose d' une alim thermaltake 430W jai un proco 3800X2 @2635mhz 1.40V

est il possible ke j' ai trop de consomation et que j' ai une chute de tension????

comment le verifier ???

Link to comment
Share on other sites

Regarde la : http://www.extreme.outervision.com/

Tu devras remplir (processeur, dd, lecteur etc ...)

Sa te met la consomation totale.

Si c'est vers 400W c'est possible que sa vienne de ton alim

Tu as bien brancher le connecteur allant de l'alim à la CG ?

est ce vraiment fiable ce calcul???

quand je fais le calcul necessaire a ma config j'obtiens 800 watts alors que je tourne avec 600 watts :jesquate:

Link to comment
Share on other sites

je suis allé brancher la molex sur la carte mere et le resultat est le même.au dessus de 473mhz pr le gpu j' ai des artefac pourtant la temperature n' est ke de 64° au max

jai brancher la molex mais le resultat est le même.au dessus de 473mhz jai des artefac uniquement dans le 2eme test de 3dmark 2005.mes delta sont a 50.en les descendant j' arrive a augmenter la frequence du gpu mais je perd quand mm en perf.y a t' il dautres reglages que jai peut etre oublier???

Link to comment
Share on other sites

Regarde la : http://www.extreme.outervision.com/

Tu devras remplir (processeur, dd, lecteur etc ...)

Sa te met la consomation totale.

Si c'est vers 400W c'est possible que sa vienne de ton alim

Tu as bien brancher le connecteur allant de l'alim à la CG ?

est ce vraiment fiable ce calcul???

quand je fais le calcul necessaire a ma config j'obtiens 800 watts alors que je tourne avec 600 watts :jesquate:

800Watts ?

Tu as un quad sli et un FX60 overclocker avec un DoD sur ton alim ?

Tu as cracké gars :fume:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...