Jump to content

[VDS] CM Asus K8V SE Deluxe (socket 754, AGP 8...)


Recommended Posts

Qui serait interressé par ceci ? :

Marchandise : ASUS K8V SE Deluxe

Prix : 40¤ FdpIn

Lieu de l'objet : Troyes (France ^^)

Etat : Nikel. Avec boite, cable, CD,.....

Garantie : Non

Date D'achat : 17/01/2005 (avec facture)

Vente également sur Nokytech.

EDIT : Vu que je fais de l'overclocking dessus, la CM sera envoyé avec les réglages par défaut, et avec le dernier BIOS stable en date.

Link to comment
Share on other sites

Déjà, toutes les transactions se font par l'intermédiaire du forum. Le passage en MP ne se fait que pour l'échange des coordonnées.

Ensuite, tu devrais pas mettre d'adresse e-mail dans tes posts. Ou au moins sous la forme machin_AT_truc_POINT_com

Ceci dit, bonne vente à toi.

Link to comment
Share on other sites

La mienne au moins elle marche ^^

Avec l'O/C bien sur ^^

Je veux pas etre méchant mais la tu joue ton :francais:

Comment cette CM pourrais marcher av l'OC alors qu'elle ne dispose pas de la fonction AGP/PCI Lock :transpi:

Et pour ton info perso sache que la mienne fonctionne très bien :transpi:

Link to comment
Share on other sites

La mienne au moins elle marche ^^

Avec l'O/C bien sur ^^

Je veux pas etre méchant mais la tu joue ton :francais:

Comment cette CM pourrais marcher av l'OC alors qu'elle ne dispose pas de la fonction AGP/PCI Lock :transpi:

Et pour ton info perso sache que la mienne fonctionne très bien :transpi:

220*11, nikel ^^

230*11, il a du mal a tenir, a cause de la RAM. Même avec 1,650v pour le proc et 2,8 pour la Ram j'ai du mal à tenir ....

278 point sous CPUMark99 quand même ^^.

J'ai même O/C ma 6600GT de 500/900 @ 610/1100 sans problème

Link to comment
Share on other sites

La mienne au moins elle marche ^^

Avec l'O/C bien sur ^^

Je veux pas etre méchant mais la tu joue ton :mad:

Comment cette CM pourrais marcher av l'OC alors qu'elle ne dispose pas de la fonction AGP/PCI Lock :transpi:

Et pour ton info perso sache que la mienne fonctionne très bien 8)

220*11, nikel ^^

230*11, il a du mal a tenir, a cause de la RAM. Même avec 1,650v pour le proc et 2,8 pour la Ram j'ai du mal à tenir ....

270 point sous CPUMark99 quand même ^^. Mais ma ram ne tient pas sur cs..... :craint:

Bon ecoute je ne cherche pas a te casser mais la y'a plusieurs points a voir :

1/ avec tes 17msgs je pense que cela n'est po une bonne chose de contredire des personnes qui connaissent l'OC (meme si je débute encore...)

2/ un lien vers la notice de ta CM (et de la mienne) http://dlsvr01.asus.com/pub/ASUS/mb/sock75...v_se_deluxe.pdf

tu y vera ds la section BIOS qu'il n'y a pas de fonction AGP/PCI Lock donc si t'as OC je pense que ta CM ne serra pas vendue de si tot :p

Estime toi heureux que tes cartes filles/vidéo soit encore une vie avec une frequence de 66+20=86 (tiens kan j'y pense c pas 75MHz le max ? :zarb:)

3/ Pour finir une citation de tuto de trebeb qui confirmera mes dires s'il passe par la :yes:

La famille VIA

De très bons produits chez VIA, le problème principal en o/c est leur non support de l’AGP/PCI lock, sauf sur les versions Pro, mais il n’est pas très au point. Néanmoins, ils sont d’une stabilité exemplaire.

Voila voila... :roll:

Link to comment
Share on other sites

Bien que je débute moi aussi en O/C, je connais très bien les contraintes de ma CM. Je sais bien que l'AGP/PCI Lock c'est très important blablabla.... Je sais que c'est pas la meilleur. Mais si elle tiens à de bonnes fréquences, pourquoi s'en priver ? A moins que je n'ai pas posté assez sur le forum.

La famille VIA

De très bons produits chez VIA, le problème principal en o/c est leur non support de l’AGP/PCI lock, sauf sur les versions Pro, mais il n’est pas très au point. Néanmoins, ils sont d’une stabilité exemplaire.

Link to comment
Share on other sites

Tu avais des cartes filles branchées sur tes ports PCI quand ta passé ton FSB a 220/230 ? :transpi:

Si oui => elles sont mortes

Si non => AGP bcp trop haut et CG morte

Dans tt les cas ta cassé du matos :zarb:

Si tu contredis ca tu mens je suis désolé :)

Link to comment
Share on other sites

Tu avais des cartes filles branchées sur tes ports PCI quand ta passé ton FSB a 220/230 ? :transpi:

Si oui => elles sont mortes

Si non => AGP bcp trop haut et CG morte

Dans tt les cas ta cassé du matos :zarb:

Si tu contredis ca tu mens je suis désolé :)

Désolé elle marche très bien ^^

Pas de carte en PCI, juste ma 6600GT en agp ^^

Bon je te screen tout ça ?? :p

(CPU-Z, Everest, et Coolbit 2.0 ^^)

Link to comment
Share on other sites

Estime toi heureux que tes cartes filles/vidéo soit encore une vie avec une frequence de 66+20=86 (tiens kan j'y pense c pas 75MHz le max ? :mad2:)

il me semble que c'est pas 66+30=86 mais 66/200(fsb)=0.33 > 0.33x230(fsb)=75.9 mhz ;)

:D

Link to comment
Share on other sites

penden 1 mois en novembre j'ai essayer de vendre la mienne a 50 fdpin alr que je laver acheter en septembre la cause de ma vente été que javer acheter une carte avec le nf3 pour overclocker mon sempron est impossible de la vendre don je l'ai garder

Link to comment
Share on other sites

penden 1 mois en novembre j'ai essayer de vendre la mienne a 50 fdpin alr que je laver acheter en septembre la cause de ma vente été que javer acheter une carte avec le nf3 pour overclocker mon sempron est impossible de la vendre don je l'ai garder

Donc je suppose que cette CM personne n'en veut ?? Bon tant pis ..... :D

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...