Jump to content

O/C A64 3000+


ma_muse

Recommended Posts

Bonjour,

Je post ici apres avoir longuement parcourut tout le forum hier en journée.

J'suis rentré pour tester la permière fois un O/C sur mon athlo 64 3000+ (2000mhz)

J'suis monté juska 2200 mhz.

tout ce passe bien, sans changer le vcore ma température restai à 45° (mon ventillo à accéléré tt de meme à 4000rpm au lieu de 3000 habituel)

Ensuite :

en FSB je suis monté d'un coup de 5 : de 220 à 225 il me semble.

depuis cette action, je demarre plus.

apres le bios j'ai le message suivant :

"Windows could not start because of an error in the software :

Please report this probleme :

load needed DLLs for kernel"

J'ai dans le bios tout remit par default.

sans changement,

J'ai enlever la pile de ma carte mère sur le bios, sans changement non plus.

Je sèche, je ne vois pas comment redemarrer normalement.

j'me suis cresé ^^

Merci, j'espère que vous trouverez comment m'aidé :)

@ bientôt !

Link to comment
Share on other sites

Ou la ram non désynchro qui a fait une mauvaise écriture dans le registre...dans ce cas,réinstallation.

Un o/c se fait sur un hdd dédié,pour éviter ce genre de problème,surtout quand on o/c la ram.J'ai déjà réinstallé XP 2 ou 3 fois dans la même soirée^^.

Link to comment
Share on other sites

prime = mersenne pour la ram tu fais avec mem test;c est de l a peu pres bien sur et pendant ce temps pas moyen de trainer sur les forums

mais le dos pour tester le hard c est pas mal...non?la stabilité sous window$ c est autre chose

carton rouge :transpi: t es en colere apres moi?

Link to comment
Share on other sites

prime = mersenne pour la ram tu fais avec mem test;c est de l a peu pres bien sur et pendant ce temps pas moyen de trainer sur les forums

mais le dos pour tester le hard c est pas mal...non?la stabilité sous window$ c est autre chose

carton rouge :transpi: t es en colere apres moi?

non contre le fait qu'on puisse pas tester la stabilité avec des live cd :(

Link to comment
Share on other sites

ben...moi je pense que l on peut

et en plus que c est a priori valable quelque soit l O.S vu le caractere generaliste du cd

voila question d opinion c est tout

mais quand meme enleve le carton rouge on va jouer a dix sinon :|

pas possible car tous ces tests de stabilité créent des fichiers temporaires sur le disque, donc là impossible d'ecrire à la volée sur un cd donc c'est pas possible

Link to comment
Share on other sites

Rebonjour !

Super sympa autant de réponse, les première étaient constructive !!

Alosr ma config :Un diske dure 160 GO en SATA (western digital)

une K8V-X

une GFORE 6800 GT

512 MB de ddr 3200

Athlon 64 bit 3000+ socket 754

lecteur D/DVD(x2) et un lecteur diskette :

A propos de l'AGP lock, j'aurai bien voulut, j'ai appris que c t important. sauf que je ne l'ai pas trouvé, j'ai null part trouvé un truc appeller AGP lock.

(mon bios c'est AMIBIOS) et non mise a jour, version de depart de la carte mère.

(ca m'set arrivé d'enlever plusieur fois la pile pour le remetter a zero.

le CMOS, je ne le vois pas sur la carte mère, je ne trouve pas le cavalier, kes kil y a decrit a coté pour que j'essaye de le mettre a zero ?

(peut ton me dire la manipe a faire ? meme si je crois pourtant l'avoir bien faite, au cas ou )

LE HTT je vais essayer, je suis a 800mhz la, sans toucher.

le AGP LOCK, peut ton m'aider a le repéré dans le bios ?

dois-je activé le cool n' quiet ?

Tant pis pour ma gueule si j'ai baisé mon DD, j'me suis lancé très vite.

j'ai joué...

:@

Je me doutais pas prender un risque pareil.

Merci pour votre aide, j'espère avancer.

je reviens peut etre d'ici 20 mins poster pour dire si le htt a x3 a marché

a toute :)

Alan

Link to comment
Share on other sites

rebonsoir,

j'ai ete mettre le htt a 600, puis 400 et 200. aucunchangement,

ma DDR c'est une value corsair a 333mhz et 3200 (c po tro c'ke ca veu dire mais j'crois que c pos trop mal) et CAS (ou CL c pareil que CAS ?) de 2.5

dans les reglage du bios, j'ai mit 333 et 2.5 . comme elle l'est réellement.

j'ai mit tous les reglage du bios par default.

tout tout tout.

mais rien a faire

Il me met toujours Loaded needed DLLs kernel...

Sig...

BIP BIP BIP BIIIIIP BIIIIIP BIIIIIIP BIP BIP BIP

Alan

Link to comment
Share on other sites

si c est possible ils ecrivent en memeoire

ben non :(

mon windows PE (l'officiel) ne se charge pas en mémoire donc des que j'enleve le cd ça freeze, peut etre qu'avec d'autre du genre ubcd ça marche

j ai assez pourri ce topic sans faire gaffe dsl

@starostise c est vrai que notre conversation n est pas a sa place

tiens du coup je sais meme plus quel etait le bleme!!!ha si...essaie des trucs de base : mode sans echec et si ca passe restaure

j espere que ca va marcher mais sans trop y croire mais bon j aurais essayé

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...