Jump to content

chienquipete

INpactien
  • Content Count

    1214
  • Joined

  • Last visited

About chienquipete

  • Rank
    Padawan
  1. re l'appli tether de tp link me dit que je suis trop prés de la box pourtant je suis au plus loin possible le wifi n'a pas le plancher ourdi a traverser et passe par la cage d’escalier(je suppose) qui est grande je ne comprends pas : tous les indicateurs sont au vert et la performance est moyenne je crois que je vais lâcher l'affaire ou faire câbler ma maison baie de brassage dans la charpente bonne soirée
  2. re non a part que la connexion descendante est de 10gb max et descendante de 400 ou 600mbps @++
  3. hello j'ai mis une capture dans mon 1er post ; on y voit que la puissance est au max .............a moins que cet indicateur ne soit pas fiable? bye
  4. bonjour et merci de vos réponses il y effectivement un plancher béton qui sépare le rez de chaussée de l’étage qui je pense est ferraillé 1.7ghz c'est effectivement entre le répéteur et le pc le test de débit local donne 28/30 mo/s (freebox o.s.) je suis connecté en 5 ghz il y a 3 téléphones mobiles un fixe une tablette et un pc portable mais tout ne fonctionne pas a la fois bonne journée
  5. bonjour je trouve mon débit wifi un peu faiblard : freebox delta avec une configuration wifi spécifique a chaque carte: un ssid pour différencier la carte 2.4ghz et les 2 cartes 5hz. comme j'habite une maison a étage j'ai du rajouter un tp-link re650 en mode répéteur; le signal wifi et récupéré par une carte asus pcie ac88 a 4 antennes malgré cette débauche de matériel je plafonne entre 200 et 300mbps sur : https://testdebit.info/ si je télécharge un fichier de 5 gigas je navigue entre 20et 30 mo/s auriez vous des idées pour utiliser au mieux ce matériel ? je suis sur les conseils d'un freehelper en ip lv full stack merci de votre aide et @+
  6. je suppose que tu veux dire déterrage d'un sujet ? si tu essayais de nous rendre moins ignorants plutôt ? cette carte la ac68 est encore en vente donc tes connaissances pourraient nous aider merci @+
  7. bonjour vous devriez avoir une amélioration notable en prenant les pilotes chez broadcam : Broadcom_BCM43xx_7.35.317.3-Win10 de plus étant un peu loin de ma freebox v6 je cherche 3 antennes de qualité pour remplacer celles de ma carte pce ac68 mais la notice de la carte ne donne aucune info sur le gain donc si vous avez une info merci de partager j'ai oublié de dire que j'ai un tp-link re305 en mode répéteur (soi disant ac 1200) en réalité mais en verité 300Mbps en 2.4 Ghz et 867 Mbps en 5 Ghz 867 +300 = environ 1200 mais comment fait on pour agreger le wifi n avec le ac ? ou bien est ce encore une domination commerciale trompeuse bonne journée ci dessous le setup avec les pilotes broadcam Setup.exe
  8. donc rien n'est perdu ! tant mieux ca m'aurait ennuyé de produire des wus pour qu'elles partent a la poubelle (et puis les pts aussi!!) ++
  9. je constate en ce moment une forte baisse de ma moyenne depuis une petite semaine environ alors que ma production elle ne baisse pas(fahmon fahspy) un serveur ne retiendrait'il pas des wus? je vais m'inscrire sur ton fofo qui me plait bien;goob job ++
  10. les serveurs pour les clents gpus sont'ils operationnels?mes clients nvidia s'arretent les uns apres les autres et plus moyen de choper la moindre WU!!! ++
  11. je n'ai pas etendu le bureau je ne sais pas comment faire avec un seul ecran vista32bits ++ EDIT: j'ai trouvé comment etendre le bureau et tout fonctionne nickel maintenant merci totow tu es THE BOSS bye EDIT BIS: pour etendre le bureau j'ai ete obligé de brancher une prise libre vga de mon kvm sinon je ne pouvais pas etendre le bureau
  12. salut j'ai installé 2 8800gt sur une p5k-e ;dans la configuration avancée du client j'ai rajouté les arguments -gpu 0 pour la 1ere carte et -gpu 1 pour la 2eme carte les dossiers des clients 6.23 console sont installés sur le bureau et je jes ai nommés folding@home1 et folding@home2 les id machines sont differents pour chaque carte ca fonctionne les 2 cartes produisent PROBLEME:apres un redemarrage je lance folding@home1 pas de soucis mais si je lance folding home2 une console s'affiche et m'annonce que le pilote n'est pas compatible;la seule solution que j'ai trouvée est de supprimer le fichier client config de folding@home2 de me retaper la config en lancant le client et la ca veut bien remarcher ce n'est vraiment pas pratique si quelqu'un a une idée merci ++
  13. 5machines -->2smp q6600 @3.6 et 5 gpu :9800gtx@780 250gts @800 9800gt @700 2x260gtx+ :gigabyte@700 gainward golden sample @730/755 suivant l'humeur
  14. oé ben moi j'en ai marre de tous ces tests..meme vmware me reconnait un seul core de mon quad ;je reste donc a la bonne vieille methode windows ps : un screen qui date de quelques jours ....avec les wus a 511 pts c'est forcement moins bon!!!
  15. la not fred j'abandonne ca me gonfle d'etre incapable de la faire tourner;j'ai enfin reussi a mettre mon username et team mais ca me bouffe 50%du cpu(q6600) pour une wu qui n'est pas une smp: le lot wvmware player + notfred direction poubelle je vais tester ca plutot ++
×
×
  • Create New...