Jump to content

Demarrage bloque apres 1er installe Mandrake10.1


Recommended Posts

Voila mon probleme est le suivant apres avoir installe Mandrake 10.1 et meme la 10.2

j'ai la phrase Activation des partitions swap[ok]

J'ai attendu pendant 10-15 minutes pareil j'ai regardé sur le forum yen a ki l ont resolu apres la 3eme installe

ou le cd etait mal grave.Eh bien g testé sur un autre ordinateur et ca a marché parfaitement.

Je galere depuis la semaine derniere mé j'en ai besoin avant la rentréé pour des tp.

Donc voila ma configue

si ca peut aider

Windows XP Edition familliale (build 2600) Service Pack 1

RÉSUMÉ DE VOTRE CONFIGURATION

Processeur : Intel® Pentium® 4 CPU 3.20GHz (3200Mhz) (L1:0ko L2:1024ko )

Carte mère : SMBios version 2.3

ASUSTeK Computer INC. P4S800MX REV 1.xx

Bios: Award Software, Inc. ASUS P4S800MX ACPI BIOS Revision 1010 09/02/2004 taille:256kb

Mémoire : mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 511Mo

Barette de 512Mo

Disque(s) dur(s) : WDC WD1600BB-22GUA0 (149.05Go)

IC USB Storage-CFC USB Device

IC USB Storage-MMC USB Device

IC USB Storage-MSC USB Device

IC USB Storage-SMC USB Device

PÉRIPHÉRIQUES IDE

WDC WD1600BB-22GUA0 08.02D08 150.00Go(tampon:2 Mo)

Pour info g meme supprimer windows et essayé d installé linux seul pareil ca reste bloqué g mais ma partion swap a 1Go a 525 mo pareil

Donc s'il vous plait j'en ai besoin urgent merci de votre comprehension

Link to comment
Share on other sites

En faite c 'est parce que en cours on utilise mandrake10.1 il me semble sous l environnement gnome mais si ca pas trop d importance je vais telechargé la mandriva par contre vous pourriez me dire comment on verifie le le md5sum de l'iso.Je pense telecharger le dvd et evité les 3 cd j espere que ca va marcher.Encore desolé pour le style texto c'est une mauvaise habitude merci a vous.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...