Jump to content

O/C 3700 and 7800GT sparkle @500/1220


Chester

Recommended Posts

proc :

3700+ core san diego step KAB2E 0549 BPBW ( acheté sur materiel.net il ya 3 semaines )

Carte mere :

GA-K8NF9 :

00151927.jpg

je ne peux pas clocker avec le bios ( elle veut plus boooter au dessus de 213 mhz de FSB, c'est un bug connu, j'attends le nouveau bios qui corrigera ce probleme)

Clock par easytune( logiciel gigabyte )

RAM :

2.512mo ADATA vitesta DDR500

Carte graphique :

Sparkle 7800gt acheté en générique ( elle monte comme une déesse :transpi:)

Voici les screen de mes tt premiers overclockings composants par composants :

Carte graphique clocké a @500/1220 :

3dmark.JPG

Un petit 8159 au lieu de 6800 a peu pres sans overclocking.... Ca fait plaisir

Maintenant le Proc : magnifique 2.9 ghz @1.47V (non stable a cause de la memoire qui aime pas trop dépasser sa norme et du chipset qui chauffe a mort et me tape des vieux reboot) :

first%20oc.JPG

Il a encore beaucoup de potentiel car j'ai le ventilo BOX et je dois monter un XP-120 :pleure:.

Voici LE clock STABLE @250MHz de FSB et 1.4V de Vcore

Vous pouvez voir que le proc c'est la temp2 sous speedfan

70° je suppose que c'est le chipset ( il est largement a plus de 50 je laisse pas mes doigts dessus)

impact1234.JPG

EDIT : 2.75ghz et la carte graphique poussée a ses limites de stabilité :

ocall.JPG

cpuz validator ici

Link to comment
Share on other sites

Pour ton problème d'o/c via le bios, c'est connu. Il te suffit de baisser le HTT a 1X, j'ai pu monter mon 3700+ stable 8heure sous prime @ 2805Mhz ainsi :yes:

Sinon tu as un très bon proco, je dois déjà monter a 1.55V pour être stable a 2805mhz ^^

De base, mon chipset est a 70°, après o/c il monte jusqu'a 73° sous prime. ;)

Link to comment
Share on other sites

Pour ton problème d'o/c via le bios, c'est connu. Il te suffit de baisser le HTT a 1X, j'ai pu monter mon 3700+ stable 8heure sous prime @ 2805Mhz ainsi :yes:

Sinon tu as un très bon proco, je dois déjà monter a 1.55V pour être stable a 2805mhz ^^

De base, mon chipset est a 70°, après o/c il monte jusqu'a 73° sous prime. ;)

mmh t'es sur de ca? moi ca passe pas a partir de 213mhz, et c'est valable pour plein de K8NF9 je sais pas si on a réellement le meme probleme, mais je vais tester ;).

Link to comment
Share on other sites

Je ne suis pas sur a 100%, mais sur ma Ga-K8N-SLI, si je monte a plus de 220Mhz de FSB avec un HTT supérieur a 1, ca refuse de booter. Il parait que c'est pour toutes les Ga-K8N-XXX

Sinon, pour la température du chipset, j'ai aussi été étonné, alors j'ai mis mon doigt sur le centre du rad ( sous une 7800GT, c'est difficile mais bon ^^ ) et c'était a peine tiède. D'après ce que j'ai lus sur des forums les températures pourraient être érronées. Mais faudrait vérifier avec une sonde :yes:

Link to comment
Share on other sites

ba écoute, moi quand je passe mon doigt sous ma 7800gt, ba jpeu te dire que c'est chaud, voire tres chaud ^^, ya pas de bon logiciel

s pour avoir les vraies temperatures?

je pense a cpucool notamment qui donnait de bonnes temperatures à l'epoque de mon 1700+ palomino :yes:

Link to comment
Share on other sites

Bonne question, moi, les différent log que j'utilise se contredise.

Il me donne toujours le couple:

25-30°

70°

Seulement un me dit 70° pour le chips, 25 pour le proc, un autre me dit 70°, 25° pour le chips, un autree me dit la même chose que le premier, et ainsi de suite^^

Bref, c'est pas net cette histoire, lol

Link to comment
Share on other sites

Bonne question, moi, les différent log que j'utilise se contredise.

Il me donne toujours le couple:

25-30°

70°

Seulement un me dit 70° pour le chips, 25 pour le proc, un autre me dit 70°, 25° pour le chips, un autree me dit la même chose que le premier, et ainsi de suite^^

Bref, c'est pas net cette histoire, lol

speedfan powaa ;) de toute facon il aura du mal à se gourer en inversant proc et chipset car il affiche pas proc ou chipset mais Temp1 et Temp2 :yes:

Link to comment
Share on other sites

Bonne question, moi, les différent log que j'utilise se contredise.

Il me donne toujours le couple:

25-30°

70°

Seulement un me dit 70° pour le chips, 25 pour le proc, un autre me dit 70°, 25° pour le chips, un autree me dit la même chose que le premier, et ainsi de suite^^

Bref, c'est pas net cette histoire, lol

speedfan powaa ;) de toute facon il aura du mal à se gourer en inversant proc et chipset car il affiche pas proc ou chipset mais Temp1 et Temp2 :yes:

non c'est pas terrible speedfan.... il se craque souvent sur les temperatures.... regarde plus haut je l'utilise aussi et jen suis pas forcement tres satisfait

Link to comment
Share on other sites

J'ai cette carte graphique et ca monte à 280Mhz (mais processeurs pas trop stable), stable à 265Mhz avec la ram à 166. Mais le problème de stabilité, j'avais exactement le même, c'est le chipset qui chauffe trop. J'ai coller un ventilo dessus (il commence à ce décoller d'ailleurs).

Link to comment
Share on other sites

Avec de la colle :D

C'est l'ancien ventilo de ma 6600GT, mais il commence a ce décoller et fait parfois un bruit d'enfer au démarrage, j'ouvre l'ordi et j'appuie sur le ventilo et c'est bon. Sinon tu peut peut-être mettre des vis, moi mes vis n'allait pas, il faudrait que j'en trouve pour bien le fixer.

Link to comment
Share on other sites

J'ai une Gigabyte K8N Ultra 9.

Donc je met le htt à *2,et je suis à 250 de fsb.

Et pour le chipset,j'ai mis un ventirad thermaltake qui vient d'une carte graphique que j'avais,et c'est bon.

Je suis en plein Prime95 en mode blend,depuis 10h00 ce matin,et ça tient pour l'instant...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...