Jump to content

P4 coefficient


nilles57

Recommended Posts

J'ai l'impression que la fonction thermal throttle est à l'origine

En cas de grosse chaleur, il baisse au plus bas possible, au coef 14 , pour diminuer la chaleur

A moins que ce soit l'adaptation de la puissance en fonction des besoins du PC.

Des pro Intel vont confirmer ou non.

-> qu'as tu comme température cpu?

Link to comment
Share on other sites

Pour voir les températures, vitesse ventilo, etc.... il faut aller voir dans le bios.

Dans ton cas, tu peux aussi utiliser le logiciel Asusprob, présent sur le CD de la carte mère. Il a l'avantage d'avoir été conçu par les gugus de chez Asus, donc plus grand chance de fonctionner correctement, ou au moins ne pas indiquer des énormités

Link to comment
Share on other sites

Pour voir les températures, vitesse ventilo, etc.... il faut aller voir dans le bios.

Dans ton cas, tu peux aussi utiliser le logiciel Asusprob, présent sur le CD de la carte mère. Il a l'avantage d'avoir été conçu par les gugus de chez Asus, donc plus grand chance de fonctionner correctement, ou au moins ne pas indiquer des énormités

chez moi il indique des énormités :transpi: genre 5.6v pour le 5v :ouioui:

Link to comment
Share on other sites

C'est un 6xx ou un 5xx ? Les 6xx ont une fonction similaire au Cool & Quiet. Sinon, dans ton bios, tu dois pouvoir choisir ton coefficient multiplicateur. Si il est sur 'auto' met le sur 16x.

c'est un 640 ok sa se trouve ou le coefficient multiplicateur car moi je les pas trouvé

Link to comment
Share on other sites

DoD (Direct on Die), ce n'est pas Xtreme Cooling. C'est Phase-Change :chinois:

Xtreme Cooling, c'est pour la cascade, Dry-Ice, LN2, etc... :zarb:

Bon pour ta carte mère, j'ai téléchargé le manuel d'ASUS P5WD2-E Premium sur le site d'ASUS (il n'y a pas pour le manuel d'ASUS P5WD2 Premium sur leur site) mais entre sans et avec "E" doit être pareil pour le CPU dans le BIOS.

Pour éviter la carte mère baisse le coefficient automatique selon l'usage, mettre "Disable" dans Advanced -> JumperFree Configuration -> AI CPU Lock Free

Si tu veux modifier le coefficient par toi-même, mettre "Enable" au lieu "Disable".

Et "Auto" était par défaut pour réduire le coefficient automatique par la carte mère.

Voilà.

Dis-moi, tu n'as pas le manuel de ta carte mère ? Parce que j'ai lu le manuel de ta carte mère. Il explique très bien et clair... J'espère que tu sais lire sur les manuels :up:

Link to comment
Share on other sites

Pour éviter la carte mère baisse le coefficient automatique selon l'usage, mettre "Disable" dans Advanced -> JumperFree Configuration -> AI CPU Lock Free

je ne les pas AI CPU Lock free

:D

Je n'est pas non plus le manuel, j'ai acheté la carte sur ebay

Link to comment
Share on other sites

Pour éviter la carte mère baisse le coefficient automatique selon l'usage, mettre "Disable" dans Advanced -> JumperFree Configuration -> AI CPU Lock Free

je ne les pas AI CPU Lock free

;)

Je n'est pas non plus le manuel, j'ai acheté la carte sur ebay

Tiens, le site d'ASUS France est incomplet qu'il n'y a pas ASUS P5WD2 Premium dans la liste des cartes mères.

Je suis allé sur le site d'ASUS World, il y a ASUS P5WD2 Premium... :zarb:

Alors là, je télécharge le manuel d'ASUS P5WD2 Premium et j'ai lu ce manuel.

Il faut que tu passes "Manual" au lieu de "Auto" sur AI Overclocking pour que CPU Lock Free paraît.

Je te donne le lien du manuel à télécharger :

http://dlsvr02.asus.com/pub/ASUS/mb/socket...5wd2premium.pdf

Link to comment
Share on other sites

Je viens lire un petit texte pour CPU Lock Free. Il écrit :

"The following item appears only when you install a CPU that supports the lock free feature. Only some latest CPUs support this feature."

Ca veut dire que ce n'est pas tous les processeurs qui supportent CPU Lock Free mais seulement quelques processeurs...

Link to comment
Share on other sites

  • 2 weeks later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...