Jump to content

Archived

This topic is now archived and is closed to further replies.

evascaflownewing21

le pc rame et fait sauter le son

Recommended Posts

voila depuis peu jai formater mon pc mais la je vien deremarquer que avec emule il rame bcp alors que avant celap assait nikel et de plus le son sature des que par exemple on des zip un fichier ou autre le son saute par a coup tres souvent

Share this post


Link to post
Share on other sites

jai pas encore remis lanti spywar et lantivirus ca serai gro kan meme lol je vien de formater hier soir lol ca serai enorme

la il rox le pc mais si je cherche un truc ou je fai otre chose il rame avec le son et la souris

Share this post


Link to post
Share on other sites

Bah si tu n'est pas allé sur internet il n'y a pas de soucis maintenant si tu y es allé.....j'ai fais l'expérience une fois et il suffit de pas grand chose pour choper un max de trucs. En plus tu as Emule qui tourne alors....

Share this post


Link to post
Share on other sites

Tu n'as peut-être pas réinstaller les drivers qu'il fallait...

Share this post


Link to post
Share on other sites

+1 paulez

C'est la piste à exploiter une fois que ton pc est clean. Si tout est affecté lorsque emule est démarré ce serait tout de même bizarre que ça vienne des pilotes maintenant avec l'informatique on ne sait jamais.... :modoreussi:

Share this post


Link to post
Share on other sites

tu es un peu dur a lire. Fais gaffe a ton orthographe et mets un peu de ponctuation.

Tu as installé la meme version de emule que tu possédais avant le formatage ou une version plus récente ?

Share this post


Link to post
Share on other sites

non mais laisse tomber emule cest pas ca qui fait ramer tou le tps le pc il rame nimport quand si je dezip un fichier la la souris est lente se bloque et le son sature ou autre il rame quoi lol

Share this post


Link to post
Share on other sites

moi je dis c'est spy windaube ma souler a cause du même probleme que toi enfin si comme moi tu t'es avanturé sur la toil sans protection bien sur pour indication jsui allé 2 minutes lol c'est pour sa que je suis passé sur suse 9.3

Share this post


Link to post
Share on other sites

As-tu installé les drivers fournis avec la carte mère ?

Dans le bios , tout par défaut.

Vérifie ta ram avec Memtest86.

Share this post


Link to post
Share on other sites

+1 Installe les drivers de ta mobo. Je ne pense pas par contre que ça soit un problème de RAM.

Share this post


Link to post
Share on other sites

lol tou les drivers son installé jai pas de virus ni de spyware lol arreter de me le dire tou ca lol le son saute ou merde ka kan le pc chercher sinon si je fai trien il rox

Share this post


Link to post
Share on other sites

Pas d'o/c ?

Poste un rapport Hijackthis ( vise ma signature ) ...30 secondes chrono , pas plus.

...merde ka kan le pc chercher

En français , s'il te plait ?...ça donne quoi ?

Share this post


Link to post
Share on other sites
le son merde que quand le pc cherche pas dur je le di depuis le debut

Si cela veut dire :

Le son " merde " uniquement losque j'effectue une recherche sur le pc . (je le dis depuis le début :iloveyou: )

Désactive le service d'indexation. ( clic droit sur ton disque C ou tes partitions , puis aussi , dans services.msc - que tu tapes dans " éxécuter - , arrête et désactive le service d'indexation )

Share this post


Link to post
Share on other sites

...ça accélère la recherche des fichiers en créant un index.

clic droit sur ton disque C , Propriétés / Décoche : " Autoriser l'indexation de ce disque ... ".

Share this post


Link to post
Share on other sites

Puis dans Exécuter , tu tapes services.msc

Va à la lettre S , trouve Service d'indexation , double clic , puis arrête le service et désactive le service.

Share this post


Link to post
Share on other sites

×
×
  • Create New...