Jump to content

FreeBox : ça reboote tous les jours ?


Recommended Posts

Bonjour,

 

Je ne vis pas en France, donc je ne connais pas vraiment les "box".

Ma mère, qui y vit toujours, avait une box Tel+Internet Alice.

J'avais installé une caméra IP en WiFi et configuré un Port forwarding pour pouvoir y accéder à distance.

 

Peu de temps après être passée à Free, avec une FreeBox Tél+Internet, la caméra a commencé à perdre sa connexion.

Les problèmes sont :

1/qu'il faut la redémarrer pour pouvoir reprendre le contrôle et elle est installée en hauteur : pas facile et dangereux pour une personne âgée.

2/c'est que ça arrive tous les jours.

J'ai pensé à un problème d'alimentation et j'ai changé le bloc, mais ça recommence.

 

Donc, avant de renvoyer une nouvelle caméra, je vous pose la question : est ce que les freebox ont souvent des problèmes avec le WiFi ou rebootent toutes les nuits ?

 

Je peux accéder à distance à la config, mais je ne vois rien de spécial.

En plus c'est programmé stupidement : on ne peut pas rebooter la freebox à distance !

 

Merci,

Link to comment
Share on other sites

Salut,

 

Quand j'étais non dégroupé ma Freebox rebootait toutes les 24h et changeait mon IP, c'est un soft reboot, ça va assez vite mais tu perds ta connexion quelques secondes.

Du coup je lui faisait un hard reboot moi-même à l'heure où ça me dérangeait le moins dans la journée pour éviter qu'elle fasse son reboot auto quand je jouais en ligne par exemple (et ouais le reboot de Freebox c'est enlever le câble d'alim et le remettre...).

 

Depuis que je suis dégroupé je suis passé en IP fixe et je n'ai plus de reboot.

Link to comment
Share on other sites

Si c'est une freebox Révoltuion, quand tu es loggué dans ton interface freebox, tu dois avoir un sorte de page typé OS. En bas à gauche, tu as le bouton Freebox, tu clique dessus et tu peux redémarrer la freebox :chinois: 

 

(je te fais ça de tête, j'ai plus accès à ma freebox :dd: )

Link to comment
Share on other sites

C'est une Freebox basique.

Mais j'ai trouvé le prob : mea culpa, mea culpa, mea maxima culpa...ou pas.

J'ai trouvé dans l'adresse du gateway de la camera une ip 192.168.x.y qui n'est pas celle de la box (192.168.x.z)

 

Ça sent le frangin qui a essayé des trucs ou alors j'étais en jetlag quand je l'ai programmée... :transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...