Jump to content

vcore i5 4690k


Maicka

Recommended Posts

Bonjour,

Désolé de faire un sujet que pour çà mais trouvez vous normal que dans un test power supply de occt de 30 min il m'indique pendant le test (qui va bien jusqu'au bout) qur le vcore monte à 1,71 ?

J'ai lu aussi que occt n'était pas mis à jour depuis un moment et gérait mal les dernières plateforme.

Les températures sont niquel mais dès fois après 1h de jeux mon pc s'éteint brusquement..

CM : asus maximus VII ranger

CPU : i5 4690 k

Ram : 8 gigots corsair vengeance pro je sais plus quoi.

CG : asus gtx 760 direct cu

Alim : seasonic m12 60O (7 ans a ce jour)

Tour : antec nine hundred

OS : crucial M4 128 go

Jeux : wd raptor 320 go il me semble.

Stockage masse: seagate barracuda 320 go

Voila juste cette question de vcore..

Je le débrouille un peu mais je suis pas spécialiste et la on ne parle pas d'overclock.

Je pense à l'alim qui faiblit ?

Merci si vous pouvez m'eclairer :)

Link to comment
Share on other sites

  • Replies 70
  • Created
  • Last Reply

Le profil XMP pour la ram n'augmente pas (normalement) le VCore du CPU. A moins que tu ais mis le profil XMP dans le AI Overclock Tuner (un truc comme ça)

 

Pour les 3.9GHz, c'est normal, c'est le turbo boost d'intel. En gros il désactive des coeurs et fait monter un seul core à 3.9GHz.

 

Regarde dans le bios la configuration de ton Vcore, parce que 1.7V ça me parait énorme, les quelques tests d'OC que j'ai lu sur ce processeur, ne le montais pas plus haut que 1.5V

Link to comment
Share on other sites

Merci pour tes précisions.

Oui le turbo boost je suis au courant en effet.

Je suis au taf là je regarde ce soir.

Il le semble que le vcore est en auto dans le bios.

D'ailleurs si je le met en manuel sais tu quelle est la valeur vcore à mettre pour ce 4690k ?

D'ailleurs je crois que le profil XMP à selectionner c'est que dans ai overclock tuner j'ai un doute.

Link to comment
Share on other sites

La t°case étant à 72° , tu es au dessus de la limite préconisé par intel....tu a quoi comme ventirad ? Pour la carte mère , vu que je possède la même , je pense pouvoir te donner des infos pour réduire ton souci.

 

Par contre je suis présent en "dents de scie" ....AFK souvent.

 

EDIT : pourquoi avoir pris une version K si pas d'overclock ?

 

EDIT 2 : possède tu un multimètre digital pour pouvoir faire un test de l'alimentation ?

Link to comment
Share on other sites

J'ai le ventirad fournit par intel.pour le K j'avais acheté un kit d'évolution(carte mère, cpu,ram) chez top achat a un super prix.

Je compte overclock mais bien plus tard.

D'ailleurs si tu à la même CM je veux bien de ton aide pour la paramétrer de façon optimale ^^

Link to comment
Share on other sites

Bah après tout dépend de ce que tu veux faire.....mais si ventirad d'origine , on poussera rien pour l'instant au risque de faire du throttling voir re-boot du pc.....

 

Déjà peut tu faire quelques screen de ton bios dans les paramètres qui concerne le cpu ? (fréquence/ratio/voltage)

 

EDIT: je trouve des 4690k @4.4Ghz avec 1.150v de vcore.

Link to comment
Share on other sites

Ok mais c'est le but pas d'overclock pour le moment ^^.

Je veux juste qu'il arrête de s'éteindre après 1h15 de FPS.

Merci de proposer ton aide c'est sympa.

Je posterais des screen des paramètres cpu du bios,cpu z etc..

Pas avant jeudi d'ailleurs.

Ps : noob question : pour les screenshot du bios il y a un moyen facile ou je prends des photos?

Merci d'avance.

Edit : nope pas de multi mètre.

Link to comment
Share on other sites

tu colle un clé usb sur la mobo et tu choisi l'emplacement au moment des screen in bios , je sais plus quel bouton mais si je re-boot je peut te dire ça.

 

Par contre ce serai bien de pouvoir tester ton alim aussi--> tu n'a pas répondu à ma question "possède tu un multimètre digital ? "

Link to comment
Share on other sites

Pour moi y a 2 chose à faire, soit on met à jour le bios ( bon si ça corrige des truc au passage ), soit on fixe soi-même les valeur, car les bios beta, lorsqu'on met en auto ça fait n'importe quoi :craint:

 

Me semble que chez Asus, y a que l'onglet ai tuner pour accéder aux paramètres voltages/fréquences :p

Link to comment
Share on other sites

Y a un réel problème avec ton vcore, il ne devrait pas être à 1.75 et en plus il baisse lors de la montée en charge :mad2:

 

Je te conseille de mettre à jour ton bios déjà, de remettre les réglages par défaut (en appuyant sur F5 d'après le manuel :chinois: )

 

Refait un OCCT après, histoire de voir ce que ça donne :chinois:

 

EDIT: Quand je parle de réglages par défaut, c'est sans le profil XMP :chinois: 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...