Jump to content

Problème démarrage du pc


Recommended Posts

Bonsoirs a tous , j'espère que certains(es) peuvent m'aider.

Voila 2 jours que mon pc ne fonctionne plus , mon problème est le suivant :

Mon pc ne boot plus en fonctionnant pendant 2 ans sans le moindre problème.

Ecran noir au démarrage(l'écran me marque qu'il n'y a pas de connexion avec le pc )avec une led cpu rouge sur la carte mère.

J'ai tester ma carte graphique sur un autre pc sans soucis elle fonctionne parfaitement. Et tester clear CMOS pile et jumper deja tester mais toujours le meme résultat .

Le deuxieme soucis je n'ai pas de composant pour tester la carte mere , proco et ram.

Config :

Asus p8p67Pro

Core i5 2500K (jamais o/C)

Ram 4Go ddr-3 Corsair

GTX 570

Antec 620 +

Merci a tous pour vos conseils ..

Link to comment
Share on other sites

  • Replies 78
  • Created
  • Last Reply

Ah non tympans intact donc :p

Hmmm vu que la carte graphique marche sur un autre pc qui est connecter sur le même écran (même câbles) je n'ai pas essayé

Edit :

Mais a l'arière de mon proco j'ai une mini tache noir je sais pas d'ou cela provient :s je pense pas que c'est logique :s

Apres bon on m'a dit un proco intel non o/C et increvable si jeune :s :/

Link to comment
Share on other sites

A priori, un membre du couple CPU / Carte mère est en cause. Le problème semble très fréquent sur ce modèle de carte mère.

Si possible, et sans amélioration, faire jouer la garantie si elle est toujours valable :craint: .

Divers tests à effectuer (peu de chance de succès):

- Démarrer avec CM + CPU + 0 RAM

- Démarrer avec CM + CPU + 1 RAM

- Démarrer avec CM + CPU + 1 RAM + GPU (+ Écran) [Essaye tout les slots de RAM en espérant que la situation se débloque]

En prenant le temps, au passage, de dépoussièrer le matériel (CM, RAM, CPU, GPU, Alim) et également refaire toutes les connections (y compris enlever et remettre le processeur).

EDIT: Essaye les slots RAM un par un en priant.

Link to comment
Share on other sites

Je tourne en P4 2.9 Ghz (que c'est lent pfouaaaa xD )

Le problème pour faire jouer la garenti est ainsi (faut je vérifie )

Si j'envoi le proco qui est (peut être en état) je vais devoir payé les frai de port + le testing

De même pour la Carte mère hmm :/

http://PCI est banni par imageshack, veuillez utiliser un autre hébergeur/scaled/thumb/59/4jcc.jpg

http://PCI est banni par imageshack, veuillez utiliser un autre hébergeur/scaled/thumb/708/lp4b.jpg

désoler pour les photos de pas super qualité (ps vita )

Link to comment
Share on other sites

Oui j'ai vu pas mal de sujet sur la P8P67Pro a griller par si par la.

Mais bon un proco intel rendre l’âme si vite Hu ... a savoir je doit me contenter d'un P4 2.93 Ghz monté 512 Ram DDr2 gtx 570 ... qui ne sert a rien pour pouvoir geeké sur cs ou WoT :craint::craint::craint::craint:

Je test tout sa demain et je vous tiens au jus , je vais rejoindre ma femme sur la wii.

Merci pour les reponses .

Bonne soiré a tous .

Link to comment
Share on other sites

Non mais cherche pas, LED CPU rouge = CPU non détecté ... donc soit le CPU est cuit, soit c'est la CM, soit t'as pas de bol et c'est les deux.

Il faudrait tester ces deux composants dans une autre machine, ou les renvoyer tous les deux en SAV s'ils sont garantis (pour pas risquer de cramer autre chose).

J'ai peur que tes traces noires soient le signe d'un arc électrique ou d'un composant ayant pris feu (un petite résistance CMOS sur socket ou du CPU par exemple).

Link to comment
Share on other sites

L'alimentation est actuellement dans un autre ordinateur et fonctionelle.

J'ai tester une autre ram toujours le meme soucis (on sais jamais xD )

Puis non pas suite a un orage , coupure.

Puis y a t'il pas un moyen (multimetre ou je ne sais quoi) de tester la carte mère ? Car je ne dispose pas de quoi tester séparement proco et carte mère.

Link to comment
Share on other sites

Tu as bien vu les traces noircies sur le Processeur et la les CPU sut la CM qui reste allumée -> Processeur défaillant.

Hors, le i5 n'a pas été le sujet d'un scandale comme quoi il y aurait beaucoup de modèles défaillants sur le marché. Donc un périphérique est à la source du mauvais état de ton processeur. Bizarrement, énormément de cas sont répertoriés comme quoi cette CM souffre du problème auquel tu fais face.
Donc, ta CM a, à de très fortes chances, grillé ton processeur.
Peut-être la CM fonctionne toujours, mais la question est: Comptes-tu mettre un second processeur sur une CM défectueuse au risque de devoir racheter un troisième processeur ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...