Jump to content

Sifflement lors du test OCCT


Recommended Posts

  • Bonsoir,

    J'ai tenté d'overlocker mon FX-8320, malheureusement, lors des test OCCT, arrivé à 2 - 3 minutes du test, j'ai un sifflement très aigu qui survient de l'intérieur du PC.

    Les températures sont à 45°C lors du test et chutent d'un coup à 25 lors du sifflement. La fréquence du CPU dégringole également à moins d'1Ghz.

    Je me demande d'où cela peut venir ?

    Ce problème survient également lorsque je remets le fréquences d'origine, 3.5Ghz, ça siffle, mais moins fort.

    Mon alimentation serait insuffisante ?

    Ma carte mère défectueuse ?

    Merci =)

    Si vous voulez des résultats de test ou autre, demandez, mais aidez-moi, s'il vous plait ... =)

  • Carte mère : Gigabyte GA-990XA-UD3 /// Chipset : AMD-990X
  • Ventirad : Cooler Master 212 Evo
  • Processeur : AMD FX-8320 3.5Ghz
  • Carte graphique : AMD HD7850 (Sapphire) 1150Mhz
  • Alimentation : Corsair CX-500 (500Watts)
  • RAM : Corsair Vengeance (1600Mhz) 2*4Go
  • Boitier Zalman Z9U3
  • Windows 8
Link to comment
Share on other sites

Salut,

Plusieurs choses possible :

  1. Un condensateur qui fuits (HS) Dans l'alim, sur la Carte-Mère ou Graphique. C'est visible dans le cas d'un non solide voir ici
  2. Un self ou bobine (en forte consommation) c'est ça
  3. Un ventillo à haute vitesse (chaleur) assez rare
  4. Un HDD (vitesse du moteur de rotation) souvent les 10000 trs/min
  5. Un radiateur en dissipation (on ne rien y faire à part éventuellement en changer pour un meilleur)

Tu devrais pouvoir trouver la zone en tendant l'oreille à l'intérieur.

Toutefois, ne t'approche pas trop des ventillos hein ! ^^'

Tiens nous au courant,

Bien INpactement

Link to comment
Share on other sites

J'ai tenté de tendre l'oreille, mais impossible de savoir d'où ça peut venir ... ='(

Essayer avec mon ancien processeur m'aiderait-il à voir si le processeur crée ce problème ?

Je vais revoir pour ce bruit.

Link to comment
Share on other sites

J'ai replacé mon ancien CPU à la place, c'est un FX-6100, ça ne faisait pas le sifflement. Je remets mon FX-8320 en place et le bruit survient après 5 minutes de test.

L'alimentation serait-elle limite pour ma config ?

Link to comment
Share on other sites

Ouais, mais ai-je précisé que ce sifflement ne dure pas indéfiniment ? Il s'arrête au bout de 10 - 15 secondes, ensuite tout redevient normal, et ça peut recommencer 5 minutes après.

Je pense plutôt à l'alim, d'autres personnes utilisant cette carte mère avec un FX-8350 n'ont aucun problème. Je vais voir pour une CX-600 et faire le test, merci =)

Link to comment
Share on other sites

J'ai aussi un sifflement lorsque mon ordi est en charge et je suis sûr que c'est mon alim qui en est la cause (ça ne le faisait pas avec l'ancienne). Je n'ai pas regardé en détail mais ça viens probablement d'un self (pour préciser, l'alim est un FSP 900W).

Link to comment
Share on other sites

Les GPU AMD sifflent légèrement en charge aussi (en tout cas ma HD7970 le fait, mais dès que le ventilo accélère, ça ne s'entend plus !).

Ne pas faire de généralités, j'ai un GPU AMD, une Alim Corsair et ça ne siffle pas du tout.

Par contre quand j'avais mon Athlon X2 ça sifflait en charge

Bon cette fois c'est bien cette série de Corsair qui ... craint non ? :transpi:

Effectivement, il faudrait tester l'alim', la seule CX à exceller est la 400, toutes les autres sont plus ou moins foireuses, avec mention pour la 430 qui est moins puissante que la 400.

Il se peut aussi que la carte-mère soit en cause.

Dans tout les cas le 6100 consomme bien moins que le 8320 o/c

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...