Jump to content

Archived

This topic is now archived and is closed to further replies.

perseus

[W7] Blue Screen sur W7

Recommended Posts

Bonjour,

Sur un ordi autre que le mien, et tournant sur W7 Ultimate, je suis confronté un un soucis.

La machine plante assez souvent avec un bluescreen, vidage de la mémoire physique et tout le toutim. Avant cela il y a souvent un message tel que suit :

"The exception unknown software exception (0xc0000409) occured in the application at location 0xf64da9ef."

La machine est sur un athlonII X4, CM MSI 785G (chipset graphique HD4200), 4 Go de RAM, DD 1 Go de WesterDigital, alim de marque (tout datant de 6 mois)

J'ignore l'origine du soucis.

Par speedFan les Températures semblent OK, en revanche, W7 ne repère que 3.75 Go de RAM alors que SpeedFan voit 4096.

Je sèche un peu et comme c'est à distance, je ne peux pas trop opérer dessus...

Quelques idées?

Merci d'avance

--

Pers'

Share this post


Link to post
Share on other sites

En désactivant le redémarrage automatique de Windows, si ce n'est déjà fait, que dit l'écran bleu ?

Une photo serait mieux encore, ou un aperçu avec le logiciel gratuit BlueScreenView ;)

Share this post


Link to post
Share on other sites

bonjour ,

plus 1 , car on est dans le flou , de plus cela peut venir de mal de choses , avec ceal on verra plus clair , normalement.

Share this post


Link to post
Share on other sites

Salut, oui tu ferais bien de nous poster le bluescreen...quand au souci de ram, si ton système est en 32 bits c'est normal.

A priori, je dis bien a priori. cela serait un problème logiciel (j'attends le post du bluescreen pour confirmer, si ce n'est pas sa cela cela viens probablement de la ram..dans ces cas la un memtest, laisser passer 7/8 passes et voir si il y a des erreurs sur la ram...)

Share this post


Link to post
Share on other sites

×
×
  • Create New...