Jump to content

[LOGICIEL] Lenteur de lancement des pages dans Firefox


lebud

Recommended Posts

Bonjour ! J'ai un petit probléme avec Firefox, ce n'est pas dramatique, mais ca fait un moment que ca dure, et ca commence à être un peu pénible.

J'ai Windows XP home edition, Firefox 3, une connection ADSL 2MB.

Depuis un certain temps déjà, quand je navigue sur le net, il est fréquent que les pages ne "s'amorcent" pas. C'est à dire qu'elles restent en chargement indéfiniment. Ce n'est pas un probléme de lenteur de chargement apparemment, car, si j'actualise avec ctrl+f5, la page se charge alors parfois, parfois pas. Si j'actualise à plusieures reprise, alors elle finit par se charger. Dans les moment de "chargement bloqué", il est par exemple souvent que j'ai la banniére du haut, et que le reste ne suive pas.

Si je passe sur mon portable "Vista" et lance la même page, elle marche sans problème, donc le probléme est pas lié à la page.

J'ai déjà updaté firefox à plusieurs reprises, fait des scans antivirus etc. donc je ne sais pas trop à quoi ca pourrait être du.

Vous auriez pas une petite idée ?

Link to comment
Share on other sites

bonjour ,

ben moi c'est sous vista et parfois j'ai le même problème je fais retour et je relance et la sa passe direct c'est pas souvent mais ..

donc je suis le topic . :bravo:

dernière version et pas la beta.

DSL du squat de ton topic . :ouioui:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...