Jump to content

[LOGICIEL] Ecran bleu


Recommended Posts

Bonjour,

Depuis quelques semaines, j'ai un un ecran bleu a chaque demarrage.

Premierement j'ai un écran bleu au démarrage avec ceci

Initializing Intel® Boot Agent

version 4.1.08

PXE 2.1 Build 083(WFM2.0),RPL v2.74

The following configuration options were automatically updated:

CD-Rom LTN486S

No IDE Fixed disk present

Compaq Evo D310

F1:Save change <F10=Setup> <F12=Network service boot>

*Quand je clique sur F1 comme indiqué en surbrillance,j'ai encore une fois un autre ecran bleu avec ceci:

Initializing Intel® Boot Agent version 4.1.08 PXE 2.1 Build 083(WFM2.0),RPL v2.74

The following configuration options were automatically updated:

disk 40.0 GB WDCWD400EB811CPFO

CD-ROM: LTN486S

If you are running Unix , you need to configure your system using the computer setup utility (F10)

Compaq Evo D310

F1:Save change <F10:Setup> <F12:Network service boot>

*Je clique une deuxieme fois sur F1 et windows redemarre normalement.

J'ai un Windows xp 2000

Si quelqu'un peut m'aider à resoudre ce probleme, merci

Link to comment
Share on other sites

Ta date aussi est remise à l'heure?

Pile de bios naze on dirait puisqu'il trouve à chaque fois du nouveau matos qui est vieux ^^

donc ta pile doit être capoute

Test la si tu as un multimètre ou change la si tu n'en as pas ^^

Sinon fait F10 trifouille dedans en regardant si il n'y a pas de mauvais truc

sauvegarde et quitte j'ai peut être déja eu ce problème

Link to comment
Share on other sites

Bonsoir,

Pour passer un sujet en résolu, édite le 1er post du sujet en question (edition complète, qui te permet d'éditer le titre) et ajoute "(Résolu)" ou "[Résolu]" (sans les guillemets :resolu:) dans le titre du sujet.

Ou sinon, jettes un coup d'oeil à ma signature, il y a un tutoriel pour ça :byebye:.

:cartonrouge:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...