Jump to content

EP35-DS3R et O/C Plus possible....


MooN11

Recommended Posts

Bonsoir,

Voila gros prob depuis cette apres midi, je testais mon e 2180 pour voir sa frequence max, mais d' 1 seconde a l' éautre, l' overclock n' etait plus pris en compte au boot, les parametre reste dans le bios mais je reste a la fequence d' origine du proc...

J' ai desacticer toute les protection et autre pour un overclock sur p35.

Je pige pas, du coup j' ai flasher clear cmos etc..

Rien ne change, je rentre mes parametre d' O/C et rien..

Merci de m' aider :)

Config:

E2180 M0

P35 DS3R

2x 1Go Gskill PK 1.8v - 2.0v 4-4-4-12

Alim Corsair HX 520.

La max atteint non stable est 300*10 a 1.30 reel en burn

apres ca plus de parametre pris en compte....

( j' ai un peu les boule, ma derniere config date de y' a 5 ans, Abit NF7-S rev.2 avec Athlon XP1800+.......)

Link to comment
Share on other sites

Salut,

D'abord c'est quoi le Vid de ton E2180 (donné par coretemp ou vu dans la derniere ligne (en bleu) dans MIT du Bios).

puis;

1) ne JAMAIS laisser le "voltage" en Auto. Met la tension du processeur sur Vid + 0.06v.

2) Synchonise la Ram en 1/1, soit 2 dans le bios à la place de auto.

3) pcie sur 100

4) la tension de la Ram sur +0.2 et met dans un premier temps les timing 5 5 5 15 (tu affineras apres)

5) commence avec un Fsb de 290, test la stabilité puis augmente le FSB

A vid + 0.6 tu devrais taper facilement les 3GHZ, apres faut augmenter le vcore.

Avec un vid de 1.275, mon E2180 sur un Ga-P35C-Ds3R a besoin de 1.4v bios, soit 1.36v reel (cpu-z) pour faire 3.2GHZ.

PS:Si tu as installé easytune, désactive easytune pour qu'il ne se lance pas au demarrage du system.

Link to comment
Share on other sites

La présence de périphériques USB connectés lors du boot peuvent faire déconner les réglages du BIOS sur cette carte mère ... alors si tu as un DD externe, une webam ou autre bidules du genre, essaye de les débrancher pour le boot.

Link to comment
Share on other sites

Merci de votre aide,

Mais j' ai laissé debranché l' alim toute la journé et en rentrant du taff la, tout est revenu en ordre.

Je suis a 3.2Ghz (320*10) vcore reel 1.38 (idle) - Core temp m' indique 25 degré en idle ( NH12P inside ), Ram a 4-4-4-12 400mhz a 2.0v.

Par contre je suis en bios f3e, j' avais flasher hier en derniere espoir. J' hesite a repasser en F2.

Me reste a tester la stabilité de tout ca.

Sinon, je boot avec un Clavier USB et Souris USB, ca viens peut etre de la, mais la ca passe niquel.

Edit: J' ai mis le vcore bios a 1.465, vcore reel en burn sous occt 1.39, erreur code 1 au bout de 4 min...

Serieux c' est quoi ces yoyo avec les voltages, j' ai quand meme une Corsair HX 520...

Link to comment
Share on other sites

Alors bonne nouvelle.

Je suis pour le moment a 3.2 ghz vcore 1.39vcore min, stable occt 1h, 10*320 et ram a 5-5-5-15 512mhz 2.0v

Pour le VID du proco : 1.3250v.

Je pense monté plus haut, les temps son tres correct je pense, max 59° en burn occt.

Mais bon, je vais attendre un peu.

Link to comment
Share on other sites

Re, on peux m' expliquer la ? :)

1212444169.jpg

On voit le 12V plonger a 7.5 -8V..... Le 5V pareil mais pas au meme moment.... Ca aurait du reboot, c' est ca que je comprend pas...

EP35 DS3R Rev 2.1

Core Duo E2180 @ 3.2Ghz 1.41Vcore

2x 1 Go Gskill Pk 6400 @ 5-5-5-15 514Mhz 2.0V

9600GT Gainward @ 700/1760/1000

Corsair HX 520

Je pige pas bien, j' ai un 12Volt qui a plongé. en Idle avec HW Monitor il est a 12.03Max - 11.90Min

La y' a un gros soucis :(

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...