Jump to content

DD hitachi T7K500


Recommended Posts

Bonsoir tout le monde,

je suis en train de me monter un nouveau pc et évidemment ca ne peut jamais aller comme on veut...

c'est desespéré que je viens quémandé votre aide, ca fait déja 1 semaine que j'attends l'arrivé de mon disque dur.

J'ai commandé chez topachat un hitachi T7K500 de 320 go, dans le colis tout a l'air OK, la référence et tout bref je le monte impatient de pouvoir enfin tester mon ordi.

Lors du boot avec le cd de windows XP Pro au moment de la création de la partition, il ne me detecte que 130000 Mo d'espace disque!!!!

J'installe quand meme, croyant a une possible erreur...

Mais non maintenant que l'installation est terminée, C:// ne fait que 127go !!! ca fait cher les Go a 70¤.

Pensez vous a une erreur de topachat lors du traitement de la commande ? Ou est ce un bug de windows, un probleme hardware a cause du sata peut etre.

Je lai alimenté avec la fiche sata aussi de l'alim.

Bref dans le gestionnaire j'ai cette reference pour le DD : hitachi HDT725032VLA360.

Est ce que j'ai un moyen de vérifié qu'elle modele de DD j'ai recu? Autre que l'emballage bien sur ^^.

Voilà si vous connaissez une astuce ou si vous avez déja était confronté a cette situation, merci de m'aider !!!

Surtout que je sais pas si topachat va me le reprendre vue qu'il est ouvert...

Voilà ma config j'avais oublié de précisé, si ca peut aidé.

Mon DD est connecté en sata, et aussi en sata avec l'alim.:

Windows XP pro

CM : asus P5B

CG : MSI NX8600GT

RAM : Crucial Ballistix 2go PC5300

Alim : fortron bluestorm 2 400W

CPU : intel C2D 4400

Bizzz.

Link to comment
Share on other sites

19h43 170 go de retrouvé :transpi:

J'ai installé xp sp2 et j'ai retrouvé donc 170 go d'espace disque non alloué, la bonne idée d'avoir fait la maj ;)

Merci pour vos réponses

:transpi:

Sinon maintenant va falloir que je fusionne mes deux partitions... fait chier ce windows.

Pourtant il y a un an j'avais installé un nouveau dd sur mon ancien PC de 160go et il n'avait jamais eu ce probleme, sur une vieille CM pourtant c'est marrant... ya 1H ca me faisait pas rire...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...