Jump to content

[RESOLU] Le bios est-il en temps réel ?


Recommended Posts

Bonjour,

J'ai un soucis car je viens de changer de CM et est réinstaller (sans formater) XP. Le problème, c'est que dans le Bios, je vois mon graveur DVD (que je peux mettre en 1 er boot mais quei ne fonctionne pas)alors que sous XP, il n'apparait nul part ??... Est-ce possible ? qui a raison ? et comment faire pour voir si oui ou non mon graveur est vivant ou mort sachant qu'il répond quand j'appuie pour éjecter le CD ??

Merci pour l'aide car je suis pomé là ... :(((

Link to comment
Share on other sites

bonjour,

vérifie la connectique du graveur , voir s'il est en maitre au esclave ,au pire faire un clear mos et mettre les parametres de la carte sur defautl .

de plus reinstalle de xp sans formatter , oué!!! jamais bien bon car ca reinstalle par decu un os et cagarde pas de trucs.........

Link to comment
Share on other sites

sous XP il n'est même pas dans le gestionnaire de périphériques ?

Non, même pas ! :( :fume:

de plus reinstalle de xp sans formatter , oué!!! jamais bien bon car ca reinstalle par decu un os et cagarde pas de trucs.........

Je sais bien, mais pas pu faire autrement : http://www.pcinpact.com/forum/index.php?sh...p;#entry1854254

vérifie la connectique du graveur ,

c fait, c ok ... enfin, je pense (cf juste après) !

voir s'il est en maitre au esclave

doit etre en maitre, non ? Et si on en a deux, les deux sont esclaves ? Et par rapport à la nappe, y at il kkch à laquelle il faut faire attention, car effectivement, il y a peut etre kkch a regarder de ce coté là je ne suis pas sur de mon monteur (j'ai vu des trucs louches deja sur mon ordi que j'ai pu rectifier ...) ?

au pire faire un clear mos et mettre les parametres de la carte sur defautl .

Peux-tu expliquer car je ne suis pas au top avec ça ... :) Merci

MERCI déjà pour votre aide !! :transpi:

Link to comment
Share on other sites

sous XP il n'est même pas dans le gestionnaire de périphériques ?

Non, même pas ! :( :mdr:

de plus reinstalle de xp sans formatter , oué!!! jamais bien bon car ca reinstalle par decu un os et cagarde pas de trucs.........

Je sais bien, mais pas pu faire autrement : http://www.pcinpact.com/forum/index.php?sh...p;#entry1854254

vérifie la connectique du graveur ,

c fait, c ok ... enfin, je pense (cf juste après) !

voir s'il est en maitre au esclave

doit etre en maitre, non ? Et si on en a deux, les deux sont esclaves ?

Non surement pas ! :mdr: Il faut que l'un soit maitre et l'autre esclave ;)

Et par rapport à la nappe, y at il kkch à laquelle il faut faire attention, car effectivement, il y a peut etre kkch a regarder de ce coté là je ne suis pas sur de mon monteur (j'ai vu des trucs louches deja sur mon ordi que j'ai pu rectifier ...) ?

ba la nappe , je pense pas ? mais par contre vérifie les cavaliers :modoreussi::D

au pire faire un clear mos et mettre les parametres de la carte sur defautl .

Peux-tu expliquer car je ne suis pas au top avec ça ... :) Merci

Il parle en fait ( en général ) d'un cavalier sur la carte mère a déplacer ou a enlever qui va réinitialiser les paramètres de ta carte mère ....

M'enfin, si ta carte mère le detecte hein

MERCI déjà pour votre aide !! :D

Link to comment
Share on other sites

J'ai un Graveur CD et un graveur DVD : existe-t-il une préférence ou c'est au choix celui qui est en maitre, et celui en esclave ?

et tes cavaliers, c'est uniquemnt ceux de MAITRE/ESCLAVE dont tu parles overflow ?

mmm moi de préférence j'aurai mis le lecteur en maitre et le graveur en esclave

et les cavaliers, ils sont sur le lecteur et le graveur normalement, il y a normalement des ptites instructions sur le lecteur et le graveur ( physiquement je veux dire, en général il y a toujours une étiquette avec la signification de la position d'un cavalier )

Link to comment
Share on other sites

Quel lecteur ? moi ce sont deux gravuers que j'ai

Sinon, oui, pour les cavaliers, j'ai vu ça.

Donc, normalement il faudrait que je mette le graveur CD en esclave et le graveur DVD en maitre, c'est ça ?

Euh je considère que oui, c'est un bon début, essaye et dis nous ce qui se passe :top:

N'oublie pas l'alimentation et la nappe ( enfin je dis ca, ca m'est déja arrivé hein :transpi: )

Link to comment
Share on other sites

Problème résolu soit... mais surtout "big slap" à toi K-Lee; :p enfin une explication entière et définitive ( photo oblige ! ) du problème : cette erreur classique est capable de vous ruiner une ambiance de travail parce que si le branchement est incorrect le CD audio est court-circuité et s'arrête net en pleine musique à la moindre mise en route de l'autre lecteur.

Là j'te dis bravo; vraiment.

Chris. :aimepas:

Link to comment
Share on other sites

bonjour,

vérifie la connectique du graveur , voir s'il est en maitre au esclave ,au pire faire un clear mos et mettre les parametres de la carte sur defautl .

j'etais pa loin de la soluce :chinois: heureux de voir que ca roule.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...